<script type="text/javascript">
    WebFontConfig = {
        google: {families: ['Open+Sans:400,300:latin']}
    };
    (function () {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })(); </script>




<!-- check if it is the home page -->

<!-- check the pages -->

<!-- full url -->


<!-- check if the article is older than 2 months -->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# studio_international: http://ogp.me/ns/fb/studio_international#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb"
      lang="en-gb">

<head>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8584906-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-8584906-1');
    </script>

    <!-- page title -->
	
    <!-- facebook og info -->
    
    
    
    

    <meta name="msvalidate.01" content="392DA67F813B0897EE0140111447FB4D" />

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/f/076-fitzmaurice-robert-2020/visualisation-750.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/f/076-fitzmaurice-robert-2020/visualisation-750.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="422" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/f/076-fitzmaurice-robert-2020/109-Stanzas-for-Nell-Glendell,-2019.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="918" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/f/076-fitzmaurice-robert-2020/64_gates_deity_I.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="933" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioBasic.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHeader.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioFooter.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioContainer.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArticle.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioComment.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearch.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHome.css" type="text/css"
          media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLatest.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArchive.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLogin.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioYearbook.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearchBox.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/removeItemPage.css"
          type="text/css" media="screen"/>

    <meta name="viewport" content="width=1030"/>
    <base href="https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Robert Fitzmaurice, Of Geometry and Gods, Side by Side, Sandham Memorial Chapel, James Dunnett, Stanley Spencer, sculpture, bronze, funny figures, no format gallery, No Eden, Greenham Common, patriarchy, figuration, abstraction, homunculus, Milwyn Foundry, Jorge Luis Borges, pareidolia, Hiroshima, humanism, Deity, Le Corbusier, matrix, crowdfunding, lockdown, Covid-19, votive art" />
	<meta name="author" content="Anna McNay" />
	<meta name="description" content="The artist talks about the work in his latest show, now postponed, his interests and influences – and how he is coping with lockdown" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Robert Fitzmaurice – interview: ‘I started to truncate the figure a lot more, take liberties with it, and add extra limbs’</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/acesearch.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck3164_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0px solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }

	</style>
	<script src="/media/jui/js/jquery.min.js?8c44b0eea926ae9a47e8ad2d5e169c8a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8c44b0eea926ae9a47e8ad2d5e169c8a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8c44b0eea926ae9a47e8ad2d5e169c8a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?8c44b0eea926ae9a47e8ad2d5e169c8a" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.8.1.min.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/media/sourcecoast/js/jq-bootstrap-1.8.3.js" type="text/javascript"></script>
	<script src="https://studiointernational.com/components/com_acesearch/assets/js/jquery-ui.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCck.Core.baseURI = "";
	</script>
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://studiointernational.com/';
jfbc.return_url = 'L2luZGV4LnBocC9yb2JlcnQtZml0em1hdXJpY2UtaW50ZXJ2aWV3LWktc3RhcnRlZC10by10cnVuY2F0ZS10aGUtZmlndXJlLXRha2UtbGliZXJ0aWVzLWFkZC1saW1icw==';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'd9a91cd98c00ac5fc15bfdec2cd428b0';
jfbc.init();
</script>
	<meta property="og:url" content="https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs"/><meta name="twitter:title" content="Robert Fitzmaurice – interview: ‘I started to truncate the figure a lot more, take liberties with it, and add extra limbs’"/><meta property="og:title" content="Robert Fitzmaurice – interview: ‘I started to truncate the figure a lot more, take liberties with it, and add extra limbs’"/><meta name="twitter:description" content="The artist talks about the work in his latest show, now postponed, his interests and influences – and how he is coping with lockdown"/><meta property="og:description" content="The artist talks about the work in his latest show, now postponed, his interests and influences – and how he is coping with lockdown"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="301257776638870"/><meta property="og:locale" content="en_gb"/><meta property="og:site_name" content="Studio International - Visual Arts, Design and Architecture"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />


    <!-- javascript -->
    <script src="/templates/studio/js/blockImages.js" type="text/javascript"></script>

    <!-- lightbox -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script>

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
    <script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

    <script src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {

            $(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    $(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            $(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            $("#searchBox").slideToggle(400, function () {
                $("#qr-177").focus();
            });
            $("#qr-177").val("");
            $("#qr-177").blur(function () {
                $("#qr-177").val("");
            });
        }
    </script>

</head>

<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '301257776638870', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
jfbc.social.googleAnalytics.trackFacebook();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a><!-- nao é a home page -->
        </div>
        <div class="headerContentRight">
            <div class="headerContentRightBottomMenu">
                <nav>
                    <ul class="menuHeaderTexto">
						                            <li>
                                <a class="white" href="/">Home</a>
                            </li>
						                        <li>
                            <a class="white" href="/index.php/archive?show=1">Archive</a>
                            <ul>
																                                    <li><a href="/index.php/archive?show=1">All Articles</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=2">Videos</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=3">Interviews</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=4">Video
                                        Interviews</a></li>								                                    <li><a href="/index.php/archive?show=5">CyberArt</a>
                                    </li>                                <li style="text-align: left;"><a
                                            href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic
                                        Serendipity</a></li>
                            </ul>
                        </li>
                        <li>
                            <a class="white" href="/3D/">CyberArt</a>
                        </li>
                        <li>
                            <a class="white">About Studio</a>
                            <ul>
								                                    <li><a class="white"
                                           href="/index.php/about-studio-history">A brief
                                            history</a></li>
																                                    <li><a class="white" href="/index.php/contributors">Contributors</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/yearbooks">Yearbooks</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/contact-us">Contacts</a>
                                    </li>
								                            </ul>
                        </li>
                        <li>
							<a href="#" onclick="showHideSearch()">                            <img src="/templates/studio/images/search.png"
                                 width="29" height="26" alt="logo studio international"/>
							</a>                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxLeft">
            <img src="/templates/studio/images/searchBigger.png"
                 width="34" height="33" alt="search"/>
        </div>
        <div class="searchBoxRight">
            
<form id="acesearchModule-177"
      action="/index.php/component/acesearch/search" method="post"
      name="acesearchModule" onsubmit="return acesearchsubmit();">
    <div class="search acesearch_bg_module">
        <input type="text" name="query" value="search" id="qr-177" class="acesearch_input_module_simple" onblur="if(this.value=='') this.value='search';" onfocus="if(this.value=='search') this.value='';" style="margin-right:5px;" /><div class="acesearch_clear"></div>    </div>

    <input type="hidden" name="option" value="com_acesearch"/>
    <input type="hidden" name="view" value="search"/>
    <input type="hidden" name="task" value="search"/>
</form>
<div class="acesearch_clear"></div>


<script type="text/javascript">

    

    jQuery(document).ready(function () {
        jQuery.ajax({
            type: "POST",
            dataType: "json",
            url: '/index.php/component/acesearch/?task=complete&format=raw',
            success: function (data) {
                jQuery('#qr-177').autocomplete({
                    source: data,
                    delay:0
                });
            }
        });
    });

    
    function acesearchsubmit() {
        var moquery = document.getElementById("qr-177").value.length;

        var submited = document.getElementById("qr-177").value;

        submited = submited.replace(/'/gi, "''");

        document.getElementById("qr-177").value = submited;

        if (moquery >= "3") {
            return true;
        }
        else {
            alert("Please, make sure that your query length is higher than 3 characters.");
            return false;
        }
    }
</script>



        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome">
							<div class="topLeft">
<table width="675px" border="0" cellspacing="0" cellpadding="0" class="containerBoxLeftTopPublished">
<tr>
<td width="411px" class="textPublished">Published  20/05/2020</td>

<td width="19px"><a href="/sendEmail.php?articleName=Robert Fitzmaurice – interview: ‘I started to truncate the figure a lot more, take liberties with it, and add extra limbs’&articleURL=https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><img src="/templates/studio/images/email.png" width="19" height="9" alt="email" /></a></td>

<td width="50px" class="textEmailPrint"><a href="/sendEmail.php?articleName=Robert Fitzmaurice – interview: ‘I started to truncate the figure a lot more, take liberties with it, and add extra limbs’&articleURL=https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;">E-MAIL</a></td>

<td width="39px"><a href="https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs?id=4312&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/studio/images/print.png" width="39" height="15" alt="print" /></a></td>

<td width="70px" class="textEmailPrint"><a href="https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs?id=4312&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">PRINT</a></td>

<td width="25px" class="facebook">
    <a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs', 'newwindow', 'width=620, height=680'); return false;"><img src="/images/facebookShare.png"></a>
</td>
<td width="24px">
<center> <a href="http://twitter.com/home?status=Currently reading https%3A%2F%2Fwww.studiointernational.com%3A443%2Findex.php%2Frobert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs" title="Click to send this page to Twitter!" target="_blank" rel="nofollow"><img src="https://twitter.com/favicon.ico"/></a></center></td>
</tr>
</table>
</div>
                <!-- social networks -->
                 
<div class="containerBoxLeftCentralLeftLeft">

	
	        <div class="containerBoxLeftCentralLeftLeftImagem">
            <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
            <div id="gallery">
				                    <script type="text/javascript">
                        $("#clickToEnlarge").hide();
                    </script>
									                    <a class="fancybox" rel="group" title="Robert Fitzmaurice. 109 Stanzas for Nell Glendell, 2019. Acrylic on panel, 51 x 41 cm. © the artist."
                       href="/images/articles/f/076-fitzmaurice-robert-2020/109-Stanzas-for-Nell-Glendell,-2019.jpg">
                        <img src="/images/articles/f/076-fitzmaurice-robert-2020/109-Stanzas-for-Nell-Glendell,-2019.jpg"
                             alt="Robert Fitzmaurice. 109 Stanzas for Nell Glendell, 2019. Acrylic on panel, 51 x 41 cm. © the artist." style="width:150px; height:auto;"/>
                    </a>
																																								                    <a class="fancybox" rel="group" title="Robert Fitzmaurice in his home studio. © the artist."
                       href="/images/articles/f/076-fitzmaurice-robert-2020/rob-fitzmaurice-working-in-studio.jpg">
                        <img src="/images/articles/f/076-fitzmaurice-robert-2020/rob-fitzmaurice-working-in-studio.jpg"
                             alt="Robert Fitzmaurice in his home studio. © the artist." style="width:150px; height:auto;"/>
                    </a>
																																								                <br/><br/>
            </div>
        </div>
	
	
	
	
	
			<div class="containerBoxLeftCentralLeftLeftLink">
		<ul id="containerBoxLeftCentralLeftLeftLinkList">
			<br /><br />
		<li><h3>Studio links</h3></li>
<li>
	<p>
		<a href="/index.php/digital-and-networked-art-in-lockdown-how-can-we-be-creative-in-new-ways">
			Digital and networked art in lockdown: how can we be creative in new ways?		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/covid-19-italian-museums-interview-maria-cristina-rodeschini-accademia-carrara-eike-schmidt-uffizi-karole-vail-peggy-guggenheim-collection">
			The effects of Covid-19 on Italian museums: interviews with the directors of the Accademia Carrara, the Uffizi and the Peggy Guggenheim Collection		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/looking-up-helaine-blumenfeld-at-canary-wharf-review-london">
			Looking Up: Helaine Blumenfeld at Canary Wharf		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/the-impact-of-covid-19-on-art-critics-coronavirus">
			The impact of Covid-19 on art critics		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/impact-of-covid-19-on-artists-part-5-the-long-term-outlook-growth-online-offerings">
			The impact of Covid-19 on artists, part 5: the long-term outlook and the growth in online offerings		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/impact-of-covid-19-on-artists-part-4-artistic-responses-and-the-prescient-zeitgeist">
			The impact of Covid-19 on artists, part 4: artistic responses to the coronavirus and the prescient zeitgeist		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/impact-of-covid-19-on-artists-part-3-building-commmunities-and-finding-inner-resilience">
			The impact of Covid-19 on artists, part 3: building communities and finding inner resilience		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/impact-of-covid-19-on-artists-self-isolation-moving-online-financial-implications">
			The impact of Covid-19 on artists, part 2: self-isolation, moving online and financial implications		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/impact-of-covid-19-on-artists-cancellations-exhibitions-and-fairs">
			The impact of Covid-19 on artists		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/hedda-sterne-review-victoria-miro-mayfair-london">
			Hedda Sterne		</a>
	</p>
</li>
		</ul>
</div>

    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
 

                <!-- images and links -->
                
                <!-- covers -->
                
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
			
			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">










<div id="cck3164" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck3164_mainbody" class="cck-pos-mainbody seb_css3 vertical cck3164-deepest">
		<div id="cck3164_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck3164_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Robert Fitzmaurice – interview: ‘I started to truncate the figure a lot more, take liberties with it, and add extra limbs’</h1>
<h2>The artist talks about the work in his latest show, now postponed, his interests and influences – and how he is coping with lockdown</h2>		<img src="/image_article.php?image=images/articles/f/076-fitzmaurice-robert-2020/visualisation.jpg" />
<br /></br>
<p>by ANNA McNAY</p>
<p>Robert Fitzmaurice was born in 1960 at Nuneaton in Warwickshire and studied fine art in Sunderland and Reading in the 80s. Following a 27-year career in commerce, he has returned to being an artist full-time, and is lucky enough to have a painting studio, and a smaller studio – with its own printing press and etching facilities – in his attic. He was working hard towards a joint exhibition with the architect and stone carver James Dunnett – Of Geometry and Gods, Side by Side at the Sandham Memorial Chapel – which has now been postponed because of Covid-19.</p>
<p>Studio International spoke to Fitzmaurice, while under lockdown, about his work for this exhibition – which includes his first bronze since his student days – and the ideas and art historical references that inform his wider practice.</p>
<p><strong>Anna McNay:</strong> <strong>I was meant to be visiting you yesterday, at what was to be a joint exhibition, Of Geometry and Gods, Side by Side, at Sandham Memorial Chapel in Burghclere, Hampshire, showcasing your work alongside that of James Dunnett. Tell me a bit about the concept behind this exhibition. The chapel is where Stanley Spencer’s celebrated wall-paintings of the first world war are on display, depicting the human figure, the human condition and belief. How do yours and Dunnett’s works respond to Spencer’s?</strong></p>
<p><strong>Robert Fitzmaurice:</strong> The show came about in a rather longwinded way, but let me explain. I had a show there in 2018, called Soldier, because it was the commemoration of 100 years since 1918, and I locked into some issues there, which were latent within my own work, to do with masculinity, heroism and bravery, but also aggression. It involved me looking at the Spencer Chapel and the rather gentle, reflective and redemptive figuration that he used. There is no violence in that chapel; there are no direct references to the injuries that he had to deal with as an ambulance driver in Salonika. But the influence of quattrocento painters, such as Masaccio and Fra Angelico – as well as of the Scrovegni Chapel – are clearly visible. Although he is a lot more cartoonish in places, there is nevertheless a very similar preoccupation with volume and light. Dunnett was an attendee at that show. He’s a stone carver. I knew him already, but we got into further conversations around Spencer, somebody who has always been a bit of a satellite for both of us. Then, in discussion with the operations manager of the chapel, we started to think that maybe we should put on a show together. James has never shown his stone carvings before. His training was as an architect under Ernö Goldfinger – he was Goldfinger’s last protege – and he is very interested in faceted forms of modernist sculpture: people such as Henri Gaudier-Brzeska, Henri Laurens, and so on. So am I. Anyhow, the show came about and we needed a title. We didn’t want to necessarily suggest there were references between my work and James’s work, so James suggested Of Geometry and Gods, Side by Side, which is a translation of something said by his primary hero, Le Corbusier. Initially I didn’t really want to go with the God thing – I’m a humanist, and, although I was brought up in the Church of England, I don’t want people to think that I’m painting from that perspective now.</p>
<p><br /><img src='/images/articles/f/076-fitzmaurice-robert-2020/64_gates_deity_I.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Robert Fitzmaurice. 64 Gates, 2020. Acrylic on panel, 50 x 40 cm. © the artist.</i><br /></p>
<p>I’m very interested in the overused term “the human condition”, but from a humanist perspective. I’m also very interested in comparative religions and forms of votive art across cultures. If I look at Daoist art, Buddhist art, Indian Chola bronzes, early Egyptian art, Cycladic art – the little flat, violin-type figures – I always come back to the thing that unites them as being frontality: they are facing the viewer, and it’s schematic, it’s symbolic, and it’s suggesting some kind of one-on-one connection between the deity, or whatever figure is represented, and the person viewing that work, which is counter-sculptural, if you like. Normally, with sculptures, you can walk around the whole thing, whereas this frontality, to me, is very much a painterly concern. And therein lay some formal and thematic connections between my work and James’s, because, although he’s an architect, he is also very interested in the figure, and how the figure works in space and in light.</p>
<p>In the end, I decided “deity” was quite a nice word, so that became the title of my sculpture. It wasn’t denominational and it didn’t suggest that I was some kind of happy-clappy Christian.</p>
<p><strong>AMc: Normally you work in paint, print and collage – 2D mediums – although you have done clay and ceramic before, too, but this was your first time working with bronze, wasn’t it?</strong></p>
<p><strong>RF:</strong> When I was an art student in Sunderland in the 80s I cast some bronze. I went through the whole process from making the model in clay, then making the mould, the whole thing. Obviously, I was guided through, as it’s a very risky process, but they were only tiny little things. That introduced me to the medium. When we were planning for this show, we visited Paul Grist, the operations manager, and we were standing outside, on a lovely sunny day, on the lawns, and, just as a throwaway comment, he said: “Oh, you can have a lawn each.” It seemed like a great idea, and I realised that if James was going to do a carving, I would have to do something sculptural as well. Initially, I thought I would do some welded steel. I didn’t really know what I was going to do, but I loved the idea of dropping myself into something completely outside my comfort zone and, to cut a long story short, it then morphed into making a bronze. I’ve learned a lot, an awful lot.</p>
<p><br /><img src='/images/articles/f/076-fitzmaurice-robert-2020/Step-1.gif' style='width: 470px;'><br /><i style='font-size: 90%'>Robert Fitzmaurice. Creating the Deity. © the artist.</i><br /></p>
<p><strong>AMc: You started off with drawings. How involved were you with then translating those into 3D and seeing the process through at the foundry?</strong></p>
<p><strong>RF:</strong> I did the drawings, and then I produced lots of little maquettes made from grey cardboard, painted with texture paint and black acrylic and then varnished. I shared the images to get feedback, but it was really my call at the end of the day as to which one I chose to turn into the bronze. There was one particular drawing that I kept coming back to, and I used something similar to Photoshop to create a digital imposition on the lawn to see what it would look like – and it just sold itself. Then it was a case of putting that in the car, taking it to Milwyn foundry in Surrey, and dropping it off. The people there are busy printing 3D visors for the NHS at the moment, but, at that point, they were able to show me around. I wasn’t involved in the process from the mould-making to the casting – that was all done by their experts – but I will go in again when I can. It’s cast now, but I haven’t seen it yet because of the lockdown. I will go in and tell them how to finish it. The plinths will be painted black and the bronze itself will be given a patina. I am thinking about a bluey-grey, but I’m not sure yet. The exhibition has currently been rearranged for autumn.</p>
<p><strong>AMc: </strong><strong>What does the bronze depict or reference? It’s a figure of sorts, isn’t it?</strong></p>
<p><strong>RF:</strong> Yes. If we backtrack a couple of years, I had an exhibition in London, at No Format Gallery, called Companion Pieces. I was showing what, on my own admission, I call “funny figures”. It was around 2011 when they started to appear in my work, although they have possibly been there longer. So that show wasn’t the genesis of it, but I started to truncate the figure a lot more, take liberties with it, and add extra limbs. In part, I rewound my memories back to my childhood and really liking the figure of the homunculus. It’s very funny when you look at it, but there’s logic to it, because it’s mapped to the amount of sensors within the body. So, you end up with these funny figures with limp, thin arms and great big hands, big lips and a big tongue – they look like Mick Jagger or someone!</p>
<p><br /><img src='/images/articles/f/076-fitzmaurice-robert-2020/open_source.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Robert Fitzmaurice. Open Source, 2020. Acrylic on panel, 50 x 40 cm.  © the artist.</i><br /></p>
<p>Now, I’m not taking a scientific approach to it, and so I decided that I could go anywhere I wanted to with my figures, because, at the end of the day, it’s just paint on canvas. I just wanted to make the figures that worked for me and said something about all the art that I look at, whether it’s Romanesque carving, or those little Cycladic figures, or Buddhist sculpture, or artists such as Cranach, for example. If you start putting all that together, what do you get? Well, I think what you get is what I end up with. That’s my hope. It’s a bit of a mashup, riffing off lots of different things without coming into land. There are so many things overlaid in my work. I pull references out of art history, going way back. Obviously, there are quite a few moderns that interest me, too, such as Miró, Klee, Picasso – and Matisse, obviously. The perennials. But there are all sorts of more tangential, obscure references. I don’t mind being eclectic. Jorge Luis Borges, an Argentinian writer I really love, likes layering things and combining meanings. He always made a big thing out of saying that, first and foremost, he’s a reader, not a writer. I think I am a viewer as much as a maker. I’m viewing a lot, I’m absorbing like a sponge, and then I have the compulsion to make. It’s not enough just to be a consumer, I want to do something with it as well.</p>
<p><br /><img src='/images/articles/f/076-fitzmaurice-robert-2020/Blue-Fixer,-2018.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Robert Fitzmaurice. Blue Fixer, 2018. Mixed media and collage on panel, 56 x 41 cm. © the artist.</i><br /><br /> &nbsp;<br /> <strong>AMc: There is frequently a distinction drawn between figuration and abstraction – in fact, you touch on it in your artist statement as well – but I get the feeling that it’s really not all that relevant in your work. It’s more a case of its being based on the figure, but then it becomes more abstracted in the process of your amalgamating all these different references.</strong></p>
<p><strong>RF:</strong> Yes, and I really struggle with those terms sometimes because there are quite conflicting definitions and views about them. Some people uphold <em>the abstract</em> as something quite distinct from something that is <em>abstracted</em>, for example. Then you’ve got non-representational art – Mark Rothko and Agnes Martin, for example – where it is independent of the retina, working with systems, intervals or colour fields – the pure preoccupations that Ad Reinhardt would go on about. I am always a bit nervous talking about figuration and abstraction because it immediately sets up some kind of scale that you are on. I am interested in the strangeness of representational art through the periods, so I much prefer to think about invention and what you can do with visual language to say this is a figure – how far can you push that? Maybe I don’t push it all the way, but it’s the invention thing. How can I make something that maybe makes somebody sit up, or at least makes me sit up, in a way that keeps it fresh?</p>
<p><br /><img src='/images/articles/f/076-fitzmaurice-robert-2020/reflex.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Robert Fitzmaurice. Reflex, 2020. Acrylic on panel, 50 x 40 cm. © the artist.</i><br /></p>
<p><strong>AMc: They say that the brain recognises faces and figures foremost out of anything …&nbsp; </strong></p>
<p><strong>RF:</strong> Yes, pareidolia, where you see faces in plug sockets or drain covers or buttons. As soon as you get two dots, it’s a face.</p>
<p>Look at Hokusai, Poussin, Cézanne … I never think: “Oh, it’s a figurative painting” or “Oh, it’s an abstract painting.” I just think: “Wow, that is really visually interesting.” The sort of abstraction I like is pictorial abstraction. It’s a rich, long tradition to draw on. And printmaking is another thing I’m looking at. And Rembrandt. When you look at a Rembrandt, you forget about whether abstraction is better, you just look at his brushwork.</p>
<p><strong>AMc: Would you say that the subject matter is more important for you than the medium? Does the medium come secondarily to what you are thinking about?</strong></p>
<p><strong>RF:</strong> No, quite often the medium, the urge to work in a particular medium, comes first, because, I think it’s fair to say, I sometimes feel that I need to assert myself in a particular way, that I have certain ideas about who I am as an artist, and that I don’t feel I have achieved what I want to achieve in that realm yet, in the medium itself. When I look at other work that I think is really good, I ask myself: “How can I get there?” I’m not saying I’m trying to emulate somebody like Poussin, but, when I look at colour, or when I look at how Bacon got a really lovely wash over a canvas, or how Picasso or Guston would layer their work and then revise or scrape things off: these are all mysteries and I want to try and solve them. Quite often that is the trigger for me to go off and make work, but it’s like a warp and weft: one way is the preoccupation with the medium and trying to assert yourself and make discoveries from a practice point of view, but the other is about successfully combining those energies with an interest in the figure. Quite often my friendships have been with poets or people who are primarily involved with literature or drama in some way. I have been exposed to quite a lot of Shakespeare in my time, and quite a lot of plays and films that move me in a particular way, and I want to go off and immediately reference them. When it comes to subject matter, I am thinking about territories, if you like, of feeling that I want to also walk around like a policeman who does a beat. I want to explore. I want to be in those territories of feeling and ideas, and I see those things as quite closely linked.</p>
<p><br /><img src='/images/articles/f/076-fitzmaurice-robert-2020/relay.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Robert Fitzmaurice. Relay, 2020. Acrylic on panel, 50 x 40 cm. © the artist.</i><br /></p>
<p>I have got the interest in the medium, and an urge to work with it, or a particular goal to try and achieve, and then I’ve got the thematic thing coming in, which starts as a feeling, and then the idea comes out of combining those two things together. If it’s successful, you get a visual idea. If it’s not successful, it leads to there being some kind of idea in the work, an idea of a lonely child, or the idea of the male child as being somehow problematic and aggressive, for example. I can say that that’s in the work, but is it a good idea? It’s only a good idea if the medium, and the way that I have employed that medium, are converted into something that is visually interesting and that then becomes a visual idea. I want to make something that you don’t have to have me or a text to explain. I don’t think I’m saying anything too original, but that explains my modus operandi, if you like. <br /> &nbsp;<br /> <strong>AMc: Can you say some more about the idea of the male child and the associated ambivalence as a theme in your work?</strong></p>
<p><strong>RF:</strong> Well, you’ve probably noticed that I am male. I don’t mean that flippantly – I’m fully aware of questions around gender and gender fluidity and so on – but I identify as male and, as a child, as a male child. I’ve got loads of material to draw on; the dynamics between my mother and father were such that she was the head of the household in many ways. My father suffered from a muscle condition called myasthenia gravis – a weakening of the muscles – and both my parents suffered from depression. My mother was very highly strung, very nervous, but, because of my dad’s condition, she had to do everything in the house. She was also a hoarder. There are all sorts of things that you pick up off your parents, and those anxieties, and the dynamics, although I didn’t realise it at the time, were obviously quite formative. Much later, I came to the work of Federico García Lorca, and he grew up in a very female environment with different results, but nevertheless his work is very important to me. And then, in Shakespeare, the Coriolanus play, all about alpha males, fascinates me. The whole idea of the boy child is both problem and solution, if you like, or victim and perpetrator of so much in the world. You can see it in Donald Trump – the petulance is there; in the #MeToo movement; the Harvey Weinstein thing; the whole idea of privilege; the whole idea of aggression, of sexual aggression. All the uncomfortable things that the male can do, I sometimes want to visit those.</p>
<p>To go back to an earlier point, where the figure of Deity evolved from, and my so-called funny figures … I said that I was interested in the figure of the homunculus. I started to abbreviate and do all sorts of strange things so that the figure was basically lost. I would remove anything, or not include anything, that wasn’t of interest to me. The legs went, because I didn’t think the figures needed to be moving around. Then, when I had the No Eden show at the Greenham Control Tower at Greenham Common last year, I got to talk to some of the women there, and I started researching what they had gone through and what I understood by the term “patriarchy”. It is a much-overused term now, so I am trying to steer clear of it, but I didn’t realise just how much the patriarchy is embedded in everything around me. The existing order is keeping a lid on things, and that was right in front of me at Greenham. Anyway, as I started to look at the bomb shapes and the Little Boy – the bomb that was dropped on Hiroshima – I saw this quite attractive egg shape within it. That had already started appearing in my work, so it wasn’t that the bomb suggested it, but it was not a big leap to suddenly start combining bombs with the male child. Since then, a lot of the figuration that I have been working with, a lot of the figures that I have been creating, do that. I didn’t want to upset anybody at Sandham, but I wanted to say what I wanted to say, and Deity, the bronze that I have created, has the elongated bomb shape in it. Then, as I was building it, it started to lean over, so I had to put another armature in to hold it up, and so I added this little figure. Of course, it’s functional – it’s a bit like a buttress on a gothic cathedral – it’s holding the thing up, but it serves to say what I wanted to say about God as well, because there is the little humanist, this little guy holding the god-thing up. It was lucky that my sculptural skills weren’t great and that the weight of the material I was modelling with started to lean over. If that hadn’t happened, the little figure wouldn’t have been there. There we are: there is the medium and there is the theme, again coming together and working in harmony. That’s a really good example of what I mean about working within a particular area from a medium point of view, but also a particular territory, where you are thinking about what on earth is this god-thing? Why, through all our different ages and civilisations, do we keep coming back to this idea that there is some entity out there that is going to come in and either sort out the bad guys, solve the problems of the world, or give us eternal life? Subject, medium – it’s all in there.</p>
<p><br /><img src='/images/articles/f/076-fitzmaurice-robert-2020/96-Bad-Boys,-960-Hiroshimas,-2019.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Robert Fitzmaurice. 96 Bad Boys, 960 Hiroshimas, 2019. Acrylic on primed aluminium, 46 x 54 cm. © the artist.</i><br /></p>
<p><strong>AMc: How did the paintings that are going to be in the show relate to Deity, or are they entirely separate?</strong></p>
<p><strong>RF:</strong> There was a painting in the No Eden show called 96 Bad Boys, which is all about the child and the bomb together, and the four paintings for Sandham follow on from the matrix idea I used there. They follow on from that in terms of the formal pictorial preoccupations. &nbsp;</p>
<p><strong>AMc: Does your new work always grow out of what went before?</strong></p>
<p><strong>RF:</strong> It does now, yes, for consistency, I suppose. When I was in full-time work, I didn’t have a rhythm. I was always getting this idea, that idea, and I was all over the place really, trying to pull ideas together. Now I can work in the studio every day, I’m getting that base-note rhythm going much better. There are other things going on in the studio that aren’t based on the grid, though. Again, I’m conscious the grid is just another well-worn way of producing something that looks fairly contemporary, but I feel I am doing it in a way that isn’t contrived. It has come out organically from my own practice, and I have also dropped the colour back to a monochrome. I need to not do it to death, but I need to work within that framework for a little bit longer.</p>
<p><br /><img src='/images/articles/f/076-fitzmaurice-robert-2020/wax_of_deity.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Robert Fitzmaurice. Wax of Deity. © the artist.</i><br /></p>
<p><strong>AMc: Just changing tack slightly, I wanted to ask about the crowdfunding campaign that you ran for the Deity bronze project. You did that first to raise enough money that you could then apply to the Arts Council as well?</strong></p>
<p><strong>RF:</strong> Yes. I had done this once before, and the Arts Council want at least 10% raised from other sources, so I decided to try and get a lot more than 10%. I raised about £2,000 in the end, which was really good. I am not a natural with this kind of thing. I always feel – or I did, I don’t feel so bad about it now – but I felt a bit uncomfortable at first asking people for money. There are a lot of people out there doing it now though.</p>
<p><strong>AMc: Do you think that’s the way things are going?</strong></p>
<p><strong>RF:</strong> Needs must when the devil drives.</p>
<p><strong>AMc: Do you think it is going to become part of artists’ practices more generally?</strong></p>
<p><strong>RF:</strong> I think it possibly should do, yes, but, the thing is, not all artists have the skillset to do it. I had 27-odd years in commerce, and you pick a few things up along the way. Somebody who has just come out of art school and hasn’t got the confidence might not feel it’s for them – just as I decided, a while back, that the private-view circuit in London wasn’t for me. I have got to know people by going around, but I think there are better ways to get to know other artists than at private views, where everyone is either half-cut or in their own little cliques. I do go to London a lot to look at art though, but that has had to stop for the time being because of lockdown.</p>
<p><strong>AMc: That brings me nicely to my final question, which is about what you are up to during lockdown. You have made a short video to tell us more, but, basically, you are unable to get to your painting studio, but do have a little studio at home …</strong></p>
<p><strong>RF:</strong> Yes. I am working here at home daily. In fact, over the winter months, I work here almost exclusively, not in the painting studio. I have got quite a lot of space here, it’s good. I have set up a small facility where I can do etching, which I never thought I would get around to, and I have got a printing press as well, so I can do woodcut and lino. I can do monoprints here, I can paint. I can do my silverpoint drawings. I am set up really. I’m very happy, to be honest, not having the option of going to London, or going to see this or that exhibition. I miss it badly, and I really wanted to go to certain exhibitions that were on and due to finish, but not having that temptation to get on the train and go off means I can be here and study more. So that’s what I have been doing. I have learned about making videos and some more about photo editing, retouching, and so on. That has kept me busy. I tend to get up in the morning, have coffee and toast, do a bit of studying, have a bit of lunch, and then end up here in the studio until about eight o’clock. Then I go downstairs, cook, watch some television, and go to bed. And then I do it all again!</p>
<p><iframe id="player1" src="https://player.vimeo.com/video/412762059?title=0&byline=0&portrait=0&autoplay=0;player_id=player1" width="480" height="270" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p><strong>AMc: You forget what day it is at the moment, because every day is pretty much a repeat.</strong></p>
<p><strong>RF:</strong> I use my iPhone to remind myself, but I do lose track, yes.</p>
<p>• Of Geometry and Gods, Side by Side, at <span style="text-decoration: underline;"><a href="https://www.nationaltrust.org.uk/sandham-memorial-chapel" target="_blank" rel="noopener noreferrer">Sandham Memorial Chapel</a></span>, Hampshire, has currently been postponed, due to Covid-19, until 30 September – 18 October 2020.<br /> • For more information, see <span style="text-decoration: underline;"><a href="https://www.fitzmaurice.works" target="_blank" rel="noopener noreferrer">https://www.fitzmaurice.works</a></span>.</p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>
<div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.studiointernational.com/index.php/robert-fitzmaurice-interview-i-started-to-truncate-the-figure-take-liberties-add-limbs" data-width="550" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="time"></div></div>

	
</div>

<script>
$(window).load( function()
{

  $('.sourcecoast').css('border-color', "#FFFFFF");

});
</script>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                    
                    <!-- covers -->

					<a href="https://www.studiointernational.com/virtual/" target="_blank"> <img src="/images/banners/virtual-banners/art-comes-to-you-long.png" style="margin-bottom: 4px"> </a>

                    
                    <!-- latest review -->
					                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>
        <div class="containerContent">
			        </div>
    </div>
    <!-- end containerContent -->

    </div>
    <!-- end containerBox -->

    <br/><br/>

	
<div class="footerBox">
    <div class="footerContent">
        <div class="footerMain">
                        <a href="/">
		                    <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
	                            </a>
		                        <div class="spacer"></div>
            <span class="copyrightText"> Copyright © 1893–2019  Studio International Foundation.
								<br/>
								<br/>
								The title Studio International is the property of the
								<br/>
								Studio International Foundation and, together with<br/>
								the content, are bound by copyright. All rights reserved.</span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <style type="text/css">
                    .tg {
                        border-collapse: collapse;
                        border-spacing: 0;
                        border: none;
                    }

                    .tg td {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg th {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        font-weight: normal;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg .tg-2n8g {
                        font-size: 16px;
                        font-family: Arial, Helvetica, sans-serif !important;;
                        vertical-align: top
                    }
                </style>
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/"
                                   style="margin-left: -30px;">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            <style type="text/css">
                .tg2 {
                    border-collapse: collapse;
                    border-spacing: 0;
                    border: none;
                }

                .tg2 td {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 th {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    font-weight: normal;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 .tg2-yw4l {
                    vertical-align: top
                }
            </style>
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>
                    <th class="tg2-yw4l"><a
                                href="feed://www.studiointernational.com/index.php/component/obrss/studio-international-rss"
                                target="_blank"><img
                                    src="/templates/studio/images/rss-icon.png"
                                    width="35" height="35" alt="RSS feed"/></a></th>
                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studio.international/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>
</body>

<script type="text/javascript">
    $(window).load(function () {
        if ($('.containerHomeLeft').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerHomeLeft').height());
        } else {
            $('.containerHomeLeft').height($('.containerHomeMiddle').height());
        }

        if ($('.containerBoxRight').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerBoxRight').height() - 30);
            $('.containerHomeLeft').height($('.containerBoxRight').height() - 30);
        }

        //$('#acesearchModule-177').append('<div class="selectHide" style="display: none;"><select id="order" name="order" size="1"><option value="date" selected="selected"></option></select></div>');

    });
</script>


<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
</script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>

</html>
