<script type="text/javascript">
    WebFontConfig = {
        google: {families: ['Open+Sans:400,300:latin']}
    };
    (function () {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })(); </script>




<!-- check if it is the home page -->

<!-- check the pages -->

<!-- full url -->


<!-- check if the article is older than 2 months -->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# studio_international: http://ogp.me/ns/fb/studio_international#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb"
      lang="en-gb">

<head>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8584906-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-8584906-1');
    </script>

    <!-- page title -->
	
    <!-- facebook og info -->
    
    
    
    

    <meta name="msvalidate.01" content="392DA67F813B0897EE0140111447FB4D" />

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/p/068-perry-grayson-2020/04-HGP031_Claire-as-a-soldier.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/p/068-perry-grayson-2020/04-HGP031_Claire-as-a-soldier.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="724" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/p/068-perry-grayson-2020/03-HGP021_Self-portrait-Cracked-and-Warped.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="873" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/p/068-perry-grayson-2020/07-HGP067a_A-small-investment-in-british-perversion.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="924" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioBasic.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHeader.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioFooter.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioContainer.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArticle.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioComment.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearch.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHome.css" type="text/css"
          media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLatest.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArchive.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLogin.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioYearbook.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearchBox.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/removeItemPage.css"
          type="text/css" media="screen"/>

    <meta name="viewport" content="width=1030"/>
    <base href="https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Grayson Perry, Holburne Museum, ceramics, pottery" />
	<meta name="author" content="David Trigg" />
	<meta name="description" content="If you can move beyond the small size of the venue and the incongruity of hermetically sealed display vitrines, this show provides a chance to view Perry’s raw, angry and provocative early works" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Grayson Perry: The Pre-Therapy Years</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/acesearch.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck3120_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0px solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }

	</style>
	<script src="/media/jui/js/jquery.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.8.1.min.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/media/sourcecoast/js/jq-bootstrap-1.8.3.js" type="text/javascript"></script>
	<script src="https://studiointernational.com/components/com_acesearch/assets/js/jquery-ui.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCck.Core.baseURI = "";
	</script>
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://studiointernational.com/';
jfbc.return_url = 'L2luZGV4LnBocC9ncmF5c29uLXBlcnJ5LXRoZS1wcmUtdGhlcmFweS15ZWFycy1yZXZpZXctaG9sYnVybmUtbXVzZXVtLWJhdGg=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'f1e1b93e2cde31f2cd7d36635b6120de';
jfbc.init();
</script>
	<meta property="og:url" content="https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath"/><meta name="twitter:title" content="Grayson Perry: The Pre-Therapy Years"/><meta property="og:title" content="Grayson Perry: The Pre-Therapy Years"/><meta name="twitter:description" content="If you can move beyond the small size of the venue and the incongruity of hermetically sealed display vitrines, this show provides a chance to view Perry’s raw, angry and provocative early works"/><meta property="og:description" content="If you can move beyond the small size of the venue and the incongruity of hermetically sealed display vitrines, this show provides a chance to view Perry’s raw, angry and provocative early works"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="301257776638870"/><meta property="og:locale" content="en_gb"/><meta property="og:site_name" content="Studio International - Visual Arts, Design and Architecture"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />


    <!-- javascript -->
    <script src="/templates/studio/js/blockImages.js" type="text/javascript"></script>

    <!-- lightbox -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script>

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
    <script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

    <script src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {

            $(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    $(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            $(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            $("#searchBox").slideToggle(400, function () {
                $("#qr-177").focus();
            });
            $("#qr-177").val("");
            $("#qr-177").blur(function () {
                $("#qr-177").val("");
            });
        }
    </script>

</head>

<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '301257776638870', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
jfbc.social.googleAnalytics.trackFacebook();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a><!-- nao é a home page -->
        </div>
        <div class="headerContentRight">
            <div class="headerContentRightBottomMenu">
                <nav>
                    <ul class="menuHeaderTexto">
						                            <li>
                                <a class="white" href="/">Home</a>
                            </li>
						                        <li>
                            <a class="white" href="/index.php/archive?show=1">Archive</a>
                            <ul>
																                                    <li><a href="/index.php/archive?show=1">All Articles</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=2">Videos</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=3">Interviews</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=4">Video
                                        Interviews</a></li>								                                    <li><a href="/index.php/archive?show=5">CyberArt</a>
                                    </li>                                <li style="text-align: left;"><a
                                            href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic
                                        Serendipity</a></li>
                            </ul>
                        </li>
                        <li>
                            <a class="white" href="/3D/">CyberArt</a>
                        </li>
                        <li>
                            <a class="white">About Studio</a>
                            <ul>
								                                    <li><a class="white"
                                           href="/index.php/about-studio-history">A brief
                                            history</a></li>
																                                    <li><a class="white" href="/index.php/contributors">Contributors</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/yearbooks">Yearbooks</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/contact-us">Contacts</a>
                                    </li>
								                            </ul>
                        </li>
                        <li>
							<a href="#" onclick="showHideSearch()">                            <img src="/templates/studio/images/search.png"
                                 width="29" height="26" alt="logo studio international"/>
							</a>                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxLeft">
            <img src="/templates/studio/images/searchBigger.png"
                 width="34" height="33" alt="search"/>
        </div>
        <div class="searchBoxRight">
            
<form id="acesearchModule-177"
      action="/index.php/component/acesearch/search" method="post"
      name="acesearchModule" onsubmit="return acesearchsubmit();">
    <div class="search acesearch_bg_module">
        <input type="text" name="query" value="search" id="qr-177" class="acesearch_input_module_simple" onblur="if(this.value=='') this.value='search';" onfocus="if(this.value=='search') this.value='';" style="margin-right:5px;" /><div class="acesearch_clear"></div>    </div>

    <input type="hidden" name="option" value="com_acesearch"/>
    <input type="hidden" name="view" value="search"/>
    <input type="hidden" name="task" value="search"/>
</form>
<div class="acesearch_clear"></div>


<script type="text/javascript">

    

    jQuery(document).ready(function () {
        jQuery.ajax({
            type: "POST",
            dataType: "json",
            url: '/index.php/component/acesearch/?task=complete&format=raw',
            success: function (data) {
                jQuery('#qr-177').autocomplete({
                    source: data,
                    delay:0
                });
            }
        });
    });

    
    function acesearchsubmit() {
        var moquery = document.getElementById("qr-177").value.length;

        var submited = document.getElementById("qr-177").value;

        submited = submited.replace(/'/gi, "''");

        document.getElementById("qr-177").value = submited;

        if (moquery >= "3") {
            return true;
        }
        else {
            alert("Please, make sure that your query length is higher than 3 characters.");
            return false;
        }
    }
</script>



        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome">
							<div class="topLeft">
<table width="675px" border="0" cellspacing="0" cellpadding="0" class="containerBoxLeftTopPublished">
<tr>
<td width="411px" class="textPublished">Published  05/03/2020</td>

<td width="19px"><a href="/sendEmail.php?articleName=Grayson Perry: The Pre-Therapy Years&articleURL=https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><img src="/templates/studio/images/email.png" width="19" height="9" alt="email" /></a></td>

<td width="50px" class="textEmailPrint"><a href="/sendEmail.php?articleName=Grayson Perry: The Pre-Therapy Years&articleURL=https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;">E-MAIL</a></td>

<td width="39px"><a href="https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath?id=4269&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/studio/images/print.png" width="39" height="15" alt="print" /></a></td>

<td width="70px" class="textEmailPrint"><a href="https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath?id=4269&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">PRINT</a></td>

<td width="25px" class="facebook">
    <a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath', 'newwindow', 'width=620, height=680'); return false;"><img src="/images/facebookShare.png"></a>
</td>
<td width="24px">
<center> <a href="http://twitter.com/home?status=Currently reading https%3A%2F%2Fwww.studiointernational.com%3A443%2Findex.php%2Fgrayson-perry-the-pre-therapy-years-review-holburne-museum-bath" title="Click to send this page to Twitter!" target="_blank" rel="nofollow"><img src="https://twitter.com/favicon.ico"/></a></center></td>
</tr>
</table>
</div>
                <!-- social networks -->
                 
<div class="containerBoxLeftCentralLeftLeft">

	
	        <div class="containerBoxLeftCentralLeftLeftImagem">
            <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
            <div id="gallery">
				                    <a class="fancybox" rel="group" title="Grayson Perry. Claire as a soldier, 1987. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro."
                       href="/images/articles/p/068-perry-grayson-2020/04-HGP031_Claire-as-a-soldier.jpg">
                        <img src="/images/articles/p/068-perry-grayson-2020/04-HGP031_Claire-as-a-soldier.jpg"
                             alt="Grayson Perry. Claire as a soldier, 1987. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Grayson Perry. A Small Investment in British Perversion, 1988. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro."
                       href="/images/articles/p/068-perry-grayson-2020/07-HGP067a_A-small-investment-in-british-perversion.jpg">
                        <img src="/images/articles/p/068-perry-grayson-2020/07-HGP067a_A-small-investment-in-british-perversion.jpg"
                             alt="Grayson Perry. A Small Investment in British Perversion, 1988. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Grayson Perry. I am the Myth Maker, 1989. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro."
                       href="/images/articles/p/068-perry-grayson-2020/09-HGP037-b_I-am-the-mythmaker.jpg">
                        <img src="/images/articles/p/068-perry-grayson-2020/09-HGP037-b_I-am-the-mythmaker.jpg"
                             alt="Grayson Perry. I am the Myth Maker, 1989. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Grayson Perry. Biker Pot, 1992. Collection of the artist. © Grayson Perry, courtesy the artist and Victoria Miro."
                       href="/images/articles/p/068-perry-grayson-2020/11-Biker-Pot_1992-a.jpg">
                        <img src="/images/articles/p/068-perry-grayson-2020/11-Biker-Pot_1992-a.jpg"
                             alt="Grayson Perry. Biker Pot, 1992. Collection of the artist. © Grayson Perry, courtesy the artist and Victoria Miro." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Grayson Perry. Artefact for people who have no identity, 1994. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro."
                       href="/images/articles/p/068-perry-grayson-2020/14-Artefact-for-People-who-have-no-identity_Mid-1990s.jpg">
                        <img src="/images/articles/p/068-perry-grayson-2020/14-Artefact-for-People-who-have-no-identity_Mid-1990s.jpg"
                             alt="Grayson Perry. Artefact for people who have no identity, 1994. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro." style="width:150px; height:auto;"/>
                    </a>
								                    <a class="fancybox" rel="group" title="Grayson Perry. Now in Our Green and Pleasant Land (Ye Dear Olde Bugger), 1984. The Thimblestitch and Bramble Collection. © Grayson Perry, courtesy the artist and Victoria Miro."
                       href="/images/articles/p/068-perry-grayson-2020/16-HGP012.jpg">
                        <img src="/images/articles/p/068-perry-grayson-2020/16-HGP012.jpg"
                             alt="Grayson Perry. Now in Our Green and Pleasant Land (Ye Dear Olde Bugger), 1984. The Thimblestitch and Bramble Collection. © Grayson Perry, courtesy the artist and Victoria Miro." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Grayson Perry. Sales Pitch, 1987, Private collection. © Grayson Perry, courtesy the artist and Victoria Miro."
                       href="/images/articles/p/068-perry-grayson-2020/20-HGP016.jpg">
                        <img src="/images/articles/p/068-perry-grayson-2020/20-HGP016.jpg"
                             alt="Grayson Perry. Sales Pitch, 1987, Private collection. © Grayson Perry, courtesy the artist and Victoria Miro." style="width:150px; height:auto;"/>
                    </a>
																                    <a class="fancybox"
                       rel="group" " title="Grayson Perry. Design Based on Sketches by a Murderer, 1990. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro." href="/images/articles/p/068-perry-grayson-2020/24-Design-based-on-Sketches-by-a-Murderer_1990-a.jpg">
                    <img src="/images/articles/p/068-perry-grayson-2020/24-Design-based-on-Sketches-by-a-Murderer_1990-a.jpg"
                         alt="Grayson Perry. Design Based on Sketches by a Murderer, 1990. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro." style="width:150px; height:auto;"/>
                    </a>
																								                <br/><br/>
            </div>
        </div>
	
	
	
	
	        <div class="containerBoxLeftCentralLeftLeftLink">
            <ul id="containerBoxLeftCentralLeftLeftLinkList">
                <li><h3>Link</h3></li>
                <li><p><a href="https://www.holburne.org/events/grayson-perry-the-pre-therapy-years/"
                          target="_blank">The Holburne Museum, Bath</a></p></li>
                <li><p><a href="/"
                          target="_blank"></a></p></li>
            </ul>
        </div>
	
			<div class="containerBoxLeftCentralLeftLeftLink">
		<ul id="containerBoxLeftCentralLeftLeftLinkList">
			<br /><br />
		<li><h3>Studio links</h3></li>
<li>
	<p>
		<a href="/index.php/in-the-land-of-the-gods-marc-chagall-and-the-greek-world">
			In the Land of the Gods. Marc Chagall and the Greek World		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/michael-sherrill-interview-retrospective-renwick-gallery-smithsonian-american-art-museum">
			Michael Sherrill – interview: ‘I’d call myself a student of art’		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/grayson-perry-review-victoria-miro-london">
			Grayson Perry: Super Rich Interior Decoration		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/jock-mcfadyen-interview-royal-academy-summer-exhibition-doesn-rsquo-t-get-fair-crack-of-the-whip-from-critics">
			Jock McFadyen – interview: ‘The Royal Academy Summer Exhibition doesn’t get a fair crack of the whip from critics’		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/jonathan-baldock-facecrime-review-camden-arts-centre-london">
			Jonathan Baldock: Facecrime		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/royal-academy-of-arts-250th-summer-exhibition-review-grayson-perry">
			Royal Academy of Arts 250th Summer Exhibition		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/bethlem-gallery-its-how-well-you-bounce-review-grayson-perry-mental-health-royal-hospital">
			It’s How Well You Bounce		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/klimt-and-antiquity-erotic-encounters-review">
			Klimt and Antiquity: Erotic Encounters		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/grayson-perry-the-most-popular-art-exhibition-ever-serpentine-gallery-london">
			Grayson Perry: The Most Popular Art Exhibition Ever!		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/house-work-review-victoria-miro-alice-neel-herman-bas">
			House Work		</a>
	</p>
</li>
		</ul>
</div>

    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
 

                <!-- images and links -->
                
                <!-- covers -->
                
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
			
			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">










<div id="cck3120" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck3120_mainbody" class="cck-pos-mainbody seb_css3 vertical cck3120-deepest">
		<div id="cck3120_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck3120_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Grayson Perry: The Pre-Therapy Years</h1>
<h2>If you can move beyond the small size of the venue and the incongruity of hermetically sealed display vitrines, this show provides a chance to view Perry’s raw, angry and provocative early works</h2>		<img src="/image_article.php?image=images/articles/p/068-perry-grayson-2020/grayson-perry-1000.jpg" />
<br /></br>
<p><a href="https://www.holburne.org/events/grayson-perry-the-pre-therapy-years" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">The Holburne Museum</span></a>, Bath<br /> 24 January – 25 May 2020</p>
<p>by DAVID TRIGG</p>
<p>His pots are not always pretty, nor his plates polite, but what else were you expecting from Britain’s best-loved transvestite potter? Since winning the Turner Prize in 2003, Grayson Perry – and his alter-ego, Claire – have enjoyed a prominent place in the public consciousness. His ceramics are well known for combining cutting social commentary with effusive decoration in a style he has described as a “car crash of influences”. His earliest works, however, have remained largely unknown. These raw, angry and often shocking pieces are integral to the evolution of his practice. It is therefore remarkable that <a href="https://www.holburne.org/events/grayson-perry-the-pre-therapy-years/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">this exhibition at Bath’s Holburne Museum</span></a> is the first to survey Perry’s initial forays into the art world, focusing on the stirring and provocative work he produced between 1982 and 1994.</p>
<p><br /><img src='/images/articles/p/068-perry-grayson-2020/10-HGP028-03.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Grayson Perry. Childhood Trauma Manifesting Itself in Later Life, 1992. Collection of Mark D.D. Wilson. © Grayson Perry, courtesy the artist and Victoria Miro.</i><br /></p>
<p>It didn’t help, of course, that the whereabouts of many of these works was, until recently, unknown; the 70 objects on display in Bath were crowdsourced from across the UK following a successful national appeal. Many date from the days when Perry was a struggling unknown, others were produced as he reached the cusp of acceptance by an art world that largely dismissed ceramics as lowly craft objects. Importantly, all of them were made before Perry embarked on a course of psychotherapy that would change his life and art for ever. This was a fractious and priapic period in which he used ceramics to explore the darker recesses of his personality and sexuality. As one inscription reads: “I am angry, like the wind, at everything and nothing.”</p>
<p><br /><img src='/images/articles/p/068-perry-grayson-2020/25-Grayson-Perry-Kinky-Sex-Plate.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Grayson Perry. Kinky Sex, 1983. © Grayson Perry, courtesy the artist and Victoria Miro.</i><br /></p>
<p>The earliest works in the show were made soon after Perry completed his fine art degree at Portsmouth Polytechnic. It was while squatting in Camden, north London, that he began attending pottery evening classes and where he produced his first plate, Kinky Sex (1983). Its form and style reference the slipware portrait dishes of Thomas Toft, though the sadomasochistic subtext of its ritualised imagery – which features a crucified figure wounded by a melted coin – would probably have the 17th-century potter turning in his grave. Other plates from this period feature Nazi swastikas and references to sexual practices, elements deliberately designed to shock and offend. As Perry notes: “I made crude vessels covered in crude drawings of crude acts. Sadomasochism, bondage, ritual humiliation, cross-dressing and infantilism formed my core subject matter.” But the real shocker here is the absurdly small, dimly lit side room in which these inflammatory works are displayed.</p>
<p><br /><img src='/images/articles/p/068-perry-grayson-2020/03-HGP021_Self-portrait-Cracked-and-Warped.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Grayson Perry. Self Portrait Cracked and Warped, 1985. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro.</i><br /></p>
<p>If the first room has you jostling with other visitors and straining to catch a glimpse of Perry’s films and sketchbooks, then a little more breathing space is afforded in the second. Included here is Self Portrait Cracked and Warped (1985), a less-offensive ceramic plate decorated with a Georg Baselitz-inspired portrait and a self-deprecating text. A huge crack running from the outer edge to its centre appears contrived, but is, in fact, the result of poor handling and technical ineptitude. Though the fault makes this piece, it highlights Perry’s irreverent approach to ceramic processes and his rejection of traditional studio pottery techniques of the kind exemplified by Bernard Leach.</p>
<p><br /><img src='/images/articles/p/068-perry-grayson-2020/18-Map-of-Essex_1990.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Grayson Perry. Map of Essex, 1990, Private collection. © Grayson Perry, courtesy the artist and Victoria Miro.</i><br /></p>
<p>Another notable plate is Map of Essex (1990), one of his first map pieces. The drawings covering its green glazed surface refer to significant locations from his youth, such as a bikers’ tea hut in Epping Forest, an Esso filling station, the Bicknacre home where he grew up and St Peter-on-the-Wall, in Bradwell-on-Sea, one of Britain’s oldest churches and an inspiration for A House For Essex (2015), the eccentric green-and-white tile-clad guesthouse that he designed with the architect Charles Holland. As an early piece of Perry myth-making, the plate highlights the significant impact that the English county had on the formation of his identity.</p>
<p><br /><img src='/images/articles/p/068-perry-grayson-2020/23-HGP022_002.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Grayson Perry. Skull, 1989, Collection of Dr Jill Westwood. © Grayson Perry, courtesy the artist and Victoria Miro.</i><br /></p>
<p>While Essex plays a large role in these early works, so, too, does fantasy, sexual perversion, motorcycling, money and death. The latter is addressed in curious little pieces such as Skull (1989) and Grotesque Devil Head (1988), but most notably in a striking series of blue funerary urns created with the matt jasperware that Josiah Wedgwood made famous in the 1770s. Among these unglazed urns is Paul Conran – Art Lover (1985), which is covered with reminders of death – a skeleton, an hourglass, a coffin. Another is I Am the Myth Maker (1989), whose exhortation to “pay the myth maker” speaks to Perry’s obsession with earning money. Yet, as the artist notes, he ironically stopped producing these money-spinners because of boredom and the desire for something new.&nbsp;</p>
<p><br /><img src='/images/articles/p/068-perry-grayson-2020/21-HGP038a.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Grayson Perry. Grotesque Devil Head, 1988. Private collection. © Grayson Perry, courtesy the artist and Victoria Miro.</i><br /></p>
<p>The vessels for which Perry is best known are created not by throwing clay on a wheel, but by a process known as coiling, whereby the pot’s form develops slowly using rolls of clay. His earliest pots, such as Patterns of Violent Behaviour (1985), display fairly crude, simple forms and are decorated with a deliberately naive drawing style. This example features various acts of violence across history: Charles I is shown slaughtering a deer, a terrorist murders a woman, and a bespectacled figure holding a meat cleaver appears to have castrated himself. The decorative vocabulary of this and other works borrow heavily from English country potteries: images are scratched into the pot’s surface, along with stamped inscriptions and slip trailing (where pottery is coated with a semi-liquid clay to form a raised surface).</p>
<p><br /><img src='/images/articles/p/068-perry-grayson-2020/08-Cocktail-Party,-1989,-Grayson-Perry-(c)-Grayson-Perry,-Courtesy-the-artist-and-Victoria-Miro,-London-Venice.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Grayson Perry. Cocktail Party, 1989, Collection of the artist. © Grayson Perry, courtesy the artist and Victoria Miro.</i><br /></p>
<p>By the late 80s, Perry’s pots were becoming slicker and more refined. The introduction of transfers and cut-out images combined with hand-drawn decoration and incised marks represented a significant development, exemplified by works such as Cocktail Party (1989). Its string of haggard women drinking, smoking and exchanging pleasantries mocks the art-world parties to which Perry was being increasingly invited. The figures’ clothing, featuring transfers of schlocky fabric designs, includes a 70s-style paisley pattern that is repeated on Meaningless Symbols (1993), alongside images of Princess Diana and other vintage illustrations.</p>
<p><br /><img src='/images/articles/p/068-perry-grayson-2020/12-Meaningless-Symbols_1993-b.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Grayson Perry. Meaningless Symbols, 1993, Collection of Mark & Debra Eden. © Grayson Perry, courtesy the artist and Victoria Miro.</i><br /></p>
<p>After Perry joined the prestigious Anthony d’Offay Gallery in 1994, the addition of gold lustre glazes introduced a certain glamour to his pots, giving them a sophisticated appearance quite unlike the cruder experiments seen earlier on. Yet, despite their technical advances, these later examples lack the edginess and, indeed, the character of Perry’s earliest experiments. A photograph in the first room shows Perry’s first plates sitting on the mantlepiece of his Camden squat, where they appear right at home. In Bath, they are hermetically sealed in vitrines and display cases, separating them from the domestic context for which they were designed and, to an extent, weakening their subversive strength. Regardless of its shortcomings, this exhibition provides an important, and at times unsettling, insight into Perry’s artistic development, and the seamy milieu in which it flourished.</p>
<p>• <em>Grayson Perry: The Pre-Therapy Years will travel to the <span style="text-decoration: underline;"><a href="https://www.centreofceramicart.org.uk/" target="_blank" rel="noopener noreferrer">Centre of Ceramic Art, York Art Gallery</a></span>, (12 June to 20 September 2020) and the <span style="text-decoration: underline;"><a href="https://scva.ac.uk/whats-on/grayson-perry-the-pre-therapy-years/" target="_blank" rel="noopener noreferrer">Sainsbury Centre, Norwich</a></span> (18 October 2020 to 31 January 2021).</em></p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>
<div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.studiointernational.com/index.php/grayson-perry-the-pre-therapy-years-review-holburne-museum-bath" data-width="550" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="time"></div></div>

	
</div>

<script>
$(window).load( function()
{

  $('.sourcecoast').css('border-color', "#FFFFFF");

});
</script>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                    
                    <!-- covers -->

					<a href="http://studiointernational.com/index.php/cybernetic-serendipity-the-computer-and-the-arts" target="_blank"> <img src="/images/banners/cybernetic-serendipity-2018/cybernetic-serendipity-ad-300x300.jpg" style="margin-bottom: 4px"> </a>

                    
                    <!-- latest review -->
					                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>
        <div class="containerContent">
			        </div>
    </div>
    <!-- end containerContent -->

    </div>
    <!-- end containerBox -->

    <br/><br/>

	
<div class="footerBox">
    <div class="footerContent">
        <div class="footerMain">
                        <a href="/">
		                    <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
	                            </a>
		                        <div class="spacer"></div>
            <span class="copyrightText"> Copyright © 1893–2019  Studio International Foundation.
								<br/>
								<br/>
								The title Studio International is the property of the
								<br/>
								Studio International Foundation and, together with<br/>
								the content, are bound by copyright. All rights reserved.</span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <style type="text/css">
                    .tg {
                        border-collapse: collapse;
                        border-spacing: 0;
                        border: none;
                    }

                    .tg td {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg th {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        font-weight: normal;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg .tg-2n8g {
                        font-size: 16px;
                        font-family: Arial, Helvetica, sans-serif !important;;
                        vertical-align: top
                    }
                </style>
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/"
                                   style="margin-left: -30px;">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            <style type="text/css">
                .tg2 {
                    border-collapse: collapse;
                    border-spacing: 0;
                    border: none;
                }

                .tg2 td {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 th {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    font-weight: normal;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 .tg2-yw4l {
                    vertical-align: top
                }
            </style>
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>
                    <th class="tg2-yw4l"><a
                                href="feed://www.studiointernational.com/index.php/component/obrss/studio-international-rss"
                                target="_blank"><img
                                    src="/templates/studio/images/rss-icon.png"
                                    width="35" height="35" alt="RSS feed"/></a></th>
                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studio.international/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>
</body>

<script type="text/javascript">
    $(window).load(function () {
        if ($('.containerHomeLeft').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerHomeLeft').height());
        } else {
            $('.containerHomeLeft').height($('.containerHomeMiddle').height());
        }

        if ($('.containerBoxRight').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerBoxRight').height() - 30);
            $('.containerHomeLeft').height($('.containerBoxRight').height() - 30);
        }

        //$('#acesearchModule-177').append('<div class="selectHide" style="display: none;"><select id="order" name="order" size="1"><option value="date" selected="selected"></option></select></div>');

    });
</script>


<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
</script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>

</html>
