






<!DOCTYPE html>
<html>
<head>
    <meta name="robots">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400&display=swap" rel="stylesheet">
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
    <!-- <meta name="viewport" content="initial-scale=1, maximum-scale=1"> -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8584906-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-8584906-1');
    </script> -->

    <!-- page title -->
	
    <!-- facebook og info -->
    <meta property="og:url" content="https://www.studiointernational.com/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Christiane Baumgartner – interview: ‘A good piece of work should not bore you; each time you look at it, there should be something else to discover’"/>
    <meta property="fb:app_id" content="301257776638870"/>
    <meta name="msvalidate.01" content="392DA67F813B0897EE0140111447FB4D" />

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/b/020-baumgartner-christiane-2021/Werner_Lieberknecht_CB_portrait.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/b/020-baumgartner-christiane-2021/Werner_Lieberknecht_CB_portrait.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="506" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/b/020-baumgartner-christiane-2021/01-Contre-jour-1_2019.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="1003" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/b/020-baumgartner-christiane-2021/02-Wish-you-were-here_2020.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="530" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioBasic.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHeader.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioFooter.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioContainer.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArticle.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioComment.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearch.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHome.css" type="text/css"
          media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLatest.css"
          type="text/css" media="screen"/>
		  
        
	<link rel="stylesheet"
          href="/templates/studio/css/studioLogin.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioYearbook.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearchBox.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/removeItemPage.css"
          type="text/css" media="screen"/>

    <!-- <meta name="viewport" content="width=1030"/> -->
    <base href="https://www.studiointernational.com/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Christiane Baumgartner, Woodcuts, Albrecht Dürer, Cristea Roberts Gallery" />
	<meta name="author" content="David Trigg" />
	<meta name="description" content="Christiane Baumgartner talks about being brought up in East Germany before the fall of the Berlin Wall and how that has shaped her work, why she has moved from depicting urban life to focusing on nature, and discusses her new body of prints and drawings at Cristea Roberts Gallery in London" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Christiane Baumgartner – interview: ‘A good piece of work should not bore you; each time you look at it, there should be something else to discover’</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?015128ce68cc57055845b99b81ab44e7" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?015128ce68cc57055845b99b81ab44e7" rel="stylesheet" type="text/css" />
	<link href="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jf_mm.min.css" rel="stylesheet" type="text/css" />
	<link href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck3572_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0 solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }
.jf_mm_trigger,#jf_mm_menu{display:block}
			.jf_mm_trigger{background-color:#4a5052;color:#f5f5f5}
			.jf_mm_wrapper .levelHolderClass,.jf_mm_wrapper .jf_mm_inactive{background-color:#000000}
			.jf_mm_wrapper li{background-color:#4a5052}
			.jf_mm_wrapper li:hover{background-color:#434749}
			.jf_mm_wrapper .backItemClass{background-color:#444444}
			.jf_mm_wrapper .backItemClass:hover{background-color:#333333}
			.jf_mm_wrapper li,.jf_mm_wrapper li:last-child,.jf_mm_wrapper .backItemClass{border-color:#5a5e5f}
			.jf_mm_wrapper h2{color:#888888}
			.jf_mm_wrapper a,.jf_mm_wrapper a:hover{color:#ffffff}
			.jf_mm_wrapper .ltr,.jf_mm_wrapper .rtl{-webkit-box-shadow:5px 0 5px -5px #202020;-moz-box-shadow:5px 0 5px -5px #202020;box-shadow:5px 0 5px -5px #202020;}
		#jf_mm_menu.jf_hidden{display:none!important}
	</style>
	<script src="/media/jui/js/jquery.min.js?015128ce68cc57055845b99b81ab44e7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?015128ce68cc57055845b99b81ab44e7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?015128ce68cc57055845b99b81ab44e7" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?015128ce68cc57055845b99b81ab44e7" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.18.0.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?015128ce68cc57055845b99b81ab44e7" type="text/javascript"></script>
	<script src="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jquery.jf_multilevelpushmenu.min.js" type="text/javascript"></script>
	<script src="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jf_mm.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCck.Core.baseURI = "";JCck.Core.sourceURI = "https://www.studiointernational.com";
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Select an option","no_results_text":"No results match"});
		}
	});
	jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword201');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Search ...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform201').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced201');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});});
				var jf_mm_icons = [ 
					{itemID:"-"+"",fa_icon:"",img:"",style:""}
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
				];
				jQuery(document).ready(function($){$("#jf_mm_menu").jf_mm_menu()});
			var jf_mm_direction = "rtl";jQuery(document).ready(function($){$("#jf_mm_menu,.jf_mm_trigger").addClass("jf_mm_rtl")});var jf_mm_backBtnTxt = "Back";!function(n){n(window).load(function(){n("#jf_mm_menu").removeClass("jf_hidden")})}(jQuery);
	</script>

    
    <!-- javascript -->
    <!-- DJA Reinstate -->
    <script src="/templates/studio/js/blockImages.js" type="text/javascript"></script>

    <!-- lightbox -->
<!--     <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script> -->

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
    <script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

    <script src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>
    <script src="https://kit.fontawesome.com/5eb82d4605.js" crossorigin="anonymous"></script>
    <script src="https://unpkg.com/scrollreveal@4.0.0/dist/scrollreveal.min.js"></script>

            
    <script type="text/javascript">
        jQuery(document).ready(function () {

            jQuery(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            jQuery(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            jQuery(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    jQuery(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            jQuery(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            jQuery("#searchBox").slideToggle(400, function () {
                jQuery("#qr-177").focus();
            });
            jQuery("#qr-177").val("");
            jQuery("#qr-177").blur(function () {
                jQuery("#qr-177").val("");
            });
            setTimeout(() => {
                    document.getElementById("mod-finder-searchword201").focus();
            }, 500);
        }
    </script>
<!-- studiointernation.com: <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8f95872d7f6f2a83d56b288b3/94597c08eda0d6a7a0b54d2d1.js");</script> -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8f95872d7f6f2a83d56b288b3/0864ed63e9d54e22ea468ade5.js");</script>	
</head>

<body class=" no-archiveid-4716">
	
	

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <div class="si-logo">
				<a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a>
			</div><!-- nao é a home page -->
			<div class="headerMobileMenu">
				<div id="jf_mm_menu" class=" jf_hidden"><nav><h2><i class="fa fa-times"></i> </h2><ul>
<li class="item-4480"><a href="/index.php/archive?show=1&amp;amp;start=0" >Archive</a><h2><i></i>Archive</h2></li><li class="item-4468"><a href="/index.php/archive?show=3" >Interviews</a><h2><i></i>Interviews</h2></li><li class="item-4469"><a href="/index.php/archive?show=4" >Video interviews</a><h2><i></i>Video interviews</h2></li><li class="item-4470"><a href="http://archive.studiointernational.com/SICS1968/StudioInternationalCyberneticSerendipity-1968.html" target="_blank">Cybernetic Serendipity</a><h2><i></i>Cybernetic Serendipity</h2></li><li class="item-4671"><a href="http://www.studio-online.com" target="_blank">Art in the Time of the Pandemic</a><h2><i></i>Art in the Time of the Pandemic</h2></li><li class="item-4471"><a href="/3D/" >Cyber Art</a><h2><i></i>Cyber Art</h2></li><li class="item-4472"><a href="/index.php/about-studio-history" >Studio - A Brief History</a><h2><i></i>Studio - A Brief History</h2></li><li class="item-4473"><a href="/index.php/contributors" >Contributors</a><h2><i></i>Contributors</h2></li><li class="item-4474"><a href="/index.php/contact-us" >Contact</a><h2><i></i>Contact</h2></li><li class="item-4708"><a href="/index.php/sign-up-for-our-studio-international-newsletter" >Newsletter</a><h2><i></i>Newsletter</h2></li></ul></nav></div><div class="jf_mm_trigger"><i class="fa fa-bars"></i></div><div class="jf_mm_backout"></div>

			</div>
<!--			<div class="search-mobile"><a href="/?view=search&option=com_search"><i class="fad fa-search"></i></a></div>
-->
	<style>
		.element-invisible { display: none; }
		.finder { margin-right: 30px; }
	</style>

		 	<div class="search-mobile"><a href="#" onclick="showHideSearch()"><i class="fad fa-search"></i></a></div>
        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxLeft">
            <!-- <img src="/templates/studio/images/searchBigger.png"
                 width="34" height="33" alt="search"/> -->
        </div>
        <div class="searchBoxRight shack">

<div class="finder">
	<form id="mod-finder-searchform201" action="/index.php/component/search/" method="get" class="form-search" role="search">
		<label for="mod-finder-searchword201" class="element-invisible finder">Search</label><input type="text" name="searchword" id="mod-finder-searchword201" class="search-query input-medium" size="60" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><span class="icon-search icon-white"></span>Search</button>
							</form>
</div>

        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome DJALeft">
            <div class="topLeft">
<div style="width:95%;padding-right:5%" class="containerBoxLeftTopPublished">
<div class="textPublished">Published&nbsp; 17/11/2021</div>

<div class="top-social"><span class="top-share">Share:&nbsp;</span><a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london', 'newwindow', 'width=620, height=680'); return false;"><i class="fab fa-facebook"></i></a>&nbsp;<a href="https://twitter.com/intent/tweet?text=Studio%20International:%20Christiane Baumgartner – interview: ‘A good piece of work should not bore you; each time you look at it, there should be something else to discover’&url=https://www.studiointernational.com/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london" onclick="window.open('https://twitter.com/intent/tweet?text=Studio%20International:%20Christiane Baumgartner – interview: ‘A good piece of work should not bore you; each time you look at it, there should be something else to discover’&url=https://www.studiointernational.com/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london', 'newwindow', 'width=620, height=680'); return false;"><i class="fab fa-twitter"></i></a>
</div>

<div class="top-social" style="display: none"><a href="/sendEmail.php?articleName=Christiane Baumgartner – interview: ‘A good piece of work should not bore you; each time you look at it, there should be something else to discover’&articleURL=https://www.studiointernational.com/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><i class="fal fa-envelope"></i></a>&nbsp;<a href="https://www.studiointernational.com/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london?id=4716&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><i class="fal fa-print"></i></a></div>

</div>
</div>

			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">

	<h2>
			Christiane Baumgartner – interview: ‘A good piece of work should not bore you; each time you look at it, there should be something else to discover’		</h2>









<div id="cck3572" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck3572_mainbody" class="cck-pos-mainbody seb_css3 vertical cck3572-deepest">
		<div id="cck3572_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck3572_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Christiane Baumgartner – interview: ‘A good piece of work should not bore you; each time you look at it, there should be something else to discover’</h1>
<h2>Baumgartner talks about being brought up in East Germany before the fall of the Berlin Wall and how that has shaped her work, why she has moved from depicting urban life to focusing on nature, and discusses her new body of prints and drawings at Cristea Roberts Gallery in London</h2>		<img src="/image_article.php?image=images/articles/b/020-baumgartner-christiane-2021/Werner_Lieberknecht_CB_portrait-1000.jpg" />
<p style='font-size: 85%;line-height:1.4;font-style:italic;'>Christiane Baumgartner in her studio, Leipzig, 2021. Photo: Werner Lieberknecht.</p>
<p>by DAVID TRIGG</p>
<p>Known for her monumental black-and-white woodcuts based on video stills, Christiane Baumgartner (b1967, Leipzig) melds contemporary forms of image-making with centuries-old printmaking technology. Themes of speed and stasis, the flow of time and motion and the associated challenges of depicting such concepts are central to her practice, explored through images of urban environments, motorways, military hardware and, increasingly, the natural world. Her masterly prints, derived from her own videos and photographs, comprise patterns of swelling and tapering horizontal lines formulated in Photoshop, transferred on to wooden boards and then painstakingly carved before being hand-printed on to Japanese paper. Move too close and their surfaces dissolve into an abstract mass of inky, striated lines; step back and they coalesce once more into cognisable images.</p>
<p><br /><img title='Christiane Baumgartner. Weddeort I, 2006. Woodcut Diptych on Kozo paper, 90 x 120 cm/ 110 x 140 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/Weddeort_I.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Weddeort I, 2006. Woodcut Diptych on Kozo paper, 90 x 120 cm/ 110 x 140 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p>Baumgartner was trained in traditional printmaking at Leipzig’s Hochschule für Grafik und Buchkunst in the late 1980s. It was her interest in Albrecht Dürer’s woodcuts that drew her back to the medium in 1999, after a period spent exploring digital media at the Royal College of Art in London. She has been reconciling these two approaches ever since, working from her studio at the Spinnerei, a former cotton mill in Leipzig.</p>
<p>Earlier works saw silhouetted cars racing through tenebrous road tunnels and streaming lines of traffic on the asphalt arteries that crisscross Germany. Having been raised in East Germany, Baumgartner associates road travel with freedom and liberation, and the autobahn was once a prominent subject. Her frequent trips from Leipzig to the Baltic coast continue to provide much of her source imagery, though she has since moved away from technological subjects towards a study of natural phenomena, such as the play of light on water, sunrises and sunsets, and coastal views. Colour has also crept into her prints, while her recent “reverse drawings” depart from the woodcut tradition to explore new creative territory. In this interview for Studio International, Baumgartner discusses her major new body of prints and drawings on show at Cristea Roberts Gallery in London.</p>
<p><br /><img title='Christiane Baumgartner. Wish you were here, 2020. Woodcut, paper and image 150 x 213 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/02-Wish-you-were-here_2020.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Wish you were here, 2020. Woodcut, paper and image 150 x 213 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p><strong>David Trigg: The exhibition at Cristea Roberts is titled after your woodcut Wish </strong><strong>You </strong><strong>Were </strong><strong>Here (2020), which derives from a photograph you took while travelling to Hiddensee, an island in the Baltic Sea with which you have a profound connection. What role does autobiography play in your work?</strong></p>
<p><strong>Christiane Baumgartner:</strong> Autobiography is becoming more important. My recent works are certainly more personal than the speed-related images I was producing previously. Landscapes such as Wish You Were Here have a lot to do with the idea of nostalgic longing – <em>Sehnsucht</em> in German. When I was growing up in the German Democratic Republic, we regularly went camping on the Baltic coast and would visit Hiddensee on day trips. It’s a tiny island and was like a dreamland for me, a place where I wanted to stay but always had to leave. So the print is about the idea of something you wanted but weren’t able to have. I’ve been going back there every year for about 15 years now.</p>
<p><br /><img title='Christiane Baumgartner. Weststrand, 2020. Woodcut, paper and image 106 x 136 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/04-Weststrand_2020.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Weststrand, 2020. Woodcut, paper and image 106 x 136 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p><strong>DT: Another print in the show, Weststrand (2020), is based on a photograph you took on the island.</strong></p>
<p><strong>CB: </strong>During lockdown I became interested in creating a “nice” landscape image that would fit above a couch. The image shows the view from Hiddensee, looking towards the west. I took the photograph that the print is based on just before a big thunderstorm, so the sea is very white, and you can see some waves, some movement and the dark sky above. I like the interplay between these three elements of the composition. I printed and framed it and actually hung it above my own couch at home.</p>
<p><strong>DT: You say you wanted to make a “nice image”, but the notion of looking westwards recalls your upbringing in East Germany and the longing for freedom that the west represented. </strong></p>
<p><strong>CB:</strong> Being on this beach, facing the west and seeing the sunset, definitely evokes memories for many East Germans. In the daytime, we could sometimes see the Danish island of Møn, but we were not allowed on the beach after sunset because we could have built a boat there and escaped. I recently met a person who escaped to the west with his father by paddle boat in 1984. They did this in February, so it must have been freezing cold, but they survived. They were found by a Swedish ship, but more than 80% of the people who tried to escape via the Baltic were discovered and arrested or did not survive the escape. So, Weststrand is a nice landscape, but, yes, it’s about more than that.</p>
<p><strong>DT: Is it important that the viewer knows a bit more about that history and your backstory?</strong></p>
<p><strong>CB:</strong> Not really. When I talk about my work, I’ll explain the history, but my works need to make their way out into the world without me having to give an explanation. It either rings a bell or it doesn’t.&nbsp;</p>
<p><br /><img title='Christiane Baumgartner. Stairway to Heaven, 2019. Woodcut on Kozo paper in five parts, paper and image 140 x 180 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/05-Stairway-to-Heaven.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Stairway to Heaven, 2019. Woodcut on Kozo paper in five parts, paper and image 140 x 180 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p><strong>DT: Stairway to Heaven (2019) is the largest work you have ever made. It comprises five monochrome woodcuts depicting sequential views of Chaudière Falls in Québec, Canada. What drew you to this subject?</strong></p>
<p><strong>CB: </strong>I was invited to participate in Manif d’Art 2019 in Québec by the British curator Jonathan Watkins. He suggested that I do something context specific. At the time, I was exploring the interplay between light and water and he told me about the waterfalls in the city. I went over and was shown at least four or five different waterfalls. I got a bicycle and went back several times, sometimes in the morning, sometimes in the evening, and took a lot of photos. I also visited a place that was storing a huge amount of snow from the previous winter – it had been cleared out of the city and piled up. The mound was maybe 10 metres high and 100 metres long, and this was in June. It was black, smelly and disgusting. Because it was warm, the snow was melting, and out came a lot of dirty disgusting water. I asked what was going to happen to all this water and found out that it was being filtered and going to be fed back into the domestic water supply as drinking water! You imagine Canada to be clean and pristine, but the pollution is really bad there. I saw this from the aeroplane – the Saint Lawrence River and the smaller subsidiaries, including the Chaudière, all looked really dirty.</p>
<p><strong>DT: So there is an ecological element to this work?</strong></p>
<p><strong>CB:</strong> Yes and no. The ecological aspect was in the back of my mind, but when I went to the waterfalls, I was really struck by the never-ending, ongoing, continuing falling of the water. Of course, the water might be very dirty, but I was thinking more about nature as a force. The water had made this huge hole over thousands of years and it made me think of a hellmouth or maelstrom. Yes, we are destroying our world with pollution, but it felt like this waterfall, this natural process would carry on for ever, so in a way it is also about renewal.</p>
<p><strong>DT: The five prints are hung so that the lines created by the light on the water’s surface are all aligned, recalling the horizon of Wish </strong><strong>You </strong><strong>Were </strong><strong>Here and Weststrand. It also emphasises the horizontal lines that characterise your woodcuts. These lines are derived from the halftone filter that you apply to your original image in the computer. </strong><strong>What led you to settle on the horizontal line?</strong></p>
<p><strong>CB:</strong> When I started making woodcuts from video stills, I experimented with different angles of line: vertical, horizontal and also 45º angle. The vertical line made my images too narrow and the diagonal gave them the wrong dynamic. The horizontal line felt calmer and more harmonious. It also has to do with handwriting because we write horizontally, so it has the feeling of an information line, or a line of code. I find it really amazing that the human brain can make sense of these lines, which are a kind of abstraction. For me, it’s a kind of magic.</p>
<p><br /><img title='Christiane Baumgartner. Französische Suite I – in 16 Teilen – 2019. Oil on 16 sheets of Japanese paper 24 × 32 cm (each). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/07-Franzosische-Suite-I-(set).jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Französische Suite I – in 16 Teilen – 2019. Oil on 16 sheets of Japanese paper 24 × 32 cm (each). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p><strong>DT: The carving process seems quite precarious – accuracy is essential so that the image is legible. How do you rectify mistakes? </strong></p>
<p><strong>CB:</strong> With some images, it’s not so precarious. For instance, if the image has a lot of information, I am allowed to make small mistakes. But if the image has only a little information I have to be really careful. Sometimes if I cut a little bit outside of my guide line, your eye will allow for this, but sometimes when I have a very even sky, for example, then it is more difficult. If I lose a bit of wood, I can usually fix it by gluing it back on, but if it can’t be fixed then I have to cut away more wood from another section to make the image balance.</p>
<p><strong>DT: Have you ever had to abandon a woodcut? </strong></p>
<p><strong>CB:</strong> Yes, and thrown the entire block away. It doesn’t happen often, but sometimes I’ll try to fix it and it gets worse and worse. In that instance, as soon as I decide to start again, I feel really relieved.</p>
<p><strong>DT: Are you still using domestic knives to carve rather than specialist woodcutting tools?</strong></p>
<p><strong>CB:</strong> Yes, I don’t use specialist woodcutting tools. I use kitchen knives which are chopped and specially sharpened. I also use scalpels.</p>
<p><strong>DT: And that goes back to your training in East Germany?</strong></p>
<p><strong>CB:</strong> Yes, because we could not get proper woodcut tools in those days. I could use proper tools now if I wanted, but these knives work just fine.</p>
<p><br /><img title='Christiane Baumgartner. Paul Virilio, Speed (Geschwindigkeit = Stillstand), 1999. Artist's book, 16,5 x 22 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/12-Speed_book_011.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Paul Virilio, Speed (Geschwindigkeit = Stillstand), 1999. Artist's book, 16,5 x 22 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p><strong>DT: For many years you were preoccupied with urban spaces, motorways, road tunnels, wind turbines and other signs of technological progress. Nature has always been present in your work, but recently it has become more prominent, particularly your focus on sunlight and water. What led you to move away from subjects of modern urban life?</strong></p>
<p><strong>CB:</strong> I didn’t want to work on technological subjects for the rest of my life. Because the technique I have chosen is so time-consuming and painstaking – sometimes my body really hurts – I really have to want an image to exist in the world in order to create it. I became less interested in the technological subjects. Landscape and nature has always been a part my work, ever since my artist book Speed (Geschwindigkeit = Stillstand) (1999), and with prints such as Weddeort I + II (2006), and Deutscher Wald (2007), the series of nine woodcuts where I explored the limits of perception by using a low resolution of just 3dpi. More recently, I’ve become interested in exploring the effects of natural light in nature.</p>
<p><br /><img title='Christiane Baumgartner. Deutscher Wald, 2007. Series of 9 Woodcuts on Kozo paper, 56 x 74 cm/ 70 x 90 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/10-Deutscher_Wald_1.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Deutscher Wald, 2007. Series of 9 Woodcuts on Kozo paper, 56 x 74 cm/ 70 x 90 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p><strong>DT: Are the themes of speed and standstill and the flow of time and motion still important?</strong></p>
<p><strong>CB: </strong>These are still important, yes, even if now they are not so obvious. With Weststrand there is the motion of the waves, and in the waterfalls, of course, you have the terrific speed of the water.</p>
<p><br /><img title='Christiane Baumgartner. Totes Meer, 2020. Woodcut, paper and image 59.0 x 45.5 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/03-Totes-Meer_2020.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Totes Meer, 2020. Woodcut, paper and image 59.0 x 45.5 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p><strong>DT: What about works such as Totes Meer (2021) and Prometheus I-III (2021), the sunsets and sunrises you have been making? Do they refer to the movement of celestial bodies?</strong></p>
<p><strong>CB:</strong> They are more about the slowing down of the person who watches them. <em>Innehalten</em> would be the German word, to slow down, to pause. I often sit and watch the sunset. A sunset lasts just for a short time. I remember my father saying that when the sun hits the horizon, there’s just four minutes until it vanishes. Every sunset is different, they’re never the same, and every day the sun sets at a different time and also in a different place in the sky depending on the time of year.</p>
<p><br /><img title='Christiane Baumgartner. Weisse Sonne / Schwarze Sonne, 2016. Woodcut Diptych on Kozo paper, 85 x 110 cm / 105 x 130 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/Weisse_Sonne_2.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Weisse Sonne / Schwarze Sonne, 2016. Woodcut Diptych on Kozo paper, 85 x 110 cm / 105 x 130 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p>The first print I made of the sun was Weisse Sonne (2016), which was also one of the first prints to include colours other than black – I used a bluish ink underneath the white sun. Schwarze Sonne (2016) tried to show the effect of staring at the sun, when it burns on your retina and suddenly starts to turn dark. That image also recalls an eclipse or perhaps even something mythologically dark.</p>
<p><br /><img title='Christiane Baumgartner. Contre-jour 1, 2019. Woodcut, paper and Image 201.5 x 151 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021' src='/images/articles/b/020-baumgartner-christiane-2021/01-Contre-jour-1_2019.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Christiane Baumgartner. Contre-jour 1, 2019. Woodcut, paper and Image 201.5 x 151 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021</i><br /></p>
<p><strong>DT: Your Contre-jour series (2019), the title of which translates as “against daylight”, also takes the sun as its subject, but here the sunlight shines through trees in a wooded landscape.</strong></p>
<p><strong>CB:</strong> The images are from the Baltic Coast again. There is a tremendous light near the sea. It was in December, the sun was low in the sky, and was reflecting on the water behind the trees, so there are two suns in the images. The light came streaming through the trees and I took many photographs. The original photograph had this golden bronze tone and was really romantic, like a Caspar David Friedrich painting. But I couldn’t reproduce the effect in woodcut. I had fought with those prints, but in the end they weren’t quite what I had in mind and they became something else. So far, I’ve done four in the Contre-jour series. The first two are in red. For this show, I’m showing the third in the series, which is blue. The fourth one is yellow and red. Each print is from the same carved matrix and it takes me a day to do a single print.&nbsp;</p>
<p><strong>DT: In 2019, you started making your “reverse drawings”, which developed into seven suites of works under the collective title Franz</strong><strong>ösische Suiten. What prompted this radically different way of working?</strong></p>
<p><strong>CB: </strong>It seems very different, but it’s really not because the process is quite similar to the way I print my woodcuts. I don’t use a press for my woodcuts, I’m using a <span style="text-decoration: underline;"><a href="https://en.wikipedia.org/wiki/Baren_(printing_tool)" target="_blank" rel="noopener">baren</a></span> – I ink up the wooden block, put the paper on top and then, using the baren, I rub the back of the paper to transfer the ink. I’ve been doing it this way for more than 20 years. When I began introducing colours into the prints, I would lift the paper up, change the colour on the wood, put the paper back down and begin rubbing again. After a while I began to question whether I actually needed my carved matrix at all. With the coloured prints from my Happy Hour series (2018), I began to make the marks more obvious, so it began to look like a drawing, and that’s how the Französische Suiten began.</p>
<p><strong>DT: These prints use a very different visual language. How did they develop?</strong></p>
<p><strong>CB: </strong>I used a small piece of wood, inked it up, put the paper on top, and made some marks with a baren, a piece of wood or an etching needle. I then took the paper off, put down a new colour and repeated the process. Some of them had about 20 different layers. I call them reverse drawings because when I’m making them I can’t see what I’m drawing, they’re done in reverse and upside down – everything is always the wrong way round. For me, they are all landscape-related; they’re not meant to be read as landscapes, but landscape was in the back of my mind when I was making them. It was in the summer of 2019, which was very hot and dry. My husband and I went to France and the French landscape was really burnt, everything was very orange and yellow, nothing was green anymore. So the colours were inspired by that summer in France and I chose the title Französische Suiten after Johann Sebastian Bach’s French Suites.</p>
<p><strong>DT: Was it liberating to be making work without the aid of the computer?</strong></p>
<p><strong>CB:</strong> Yes, it was a pleasure. The black-and-white prints are really hard work and very planned out, but with these reverse drawings its more experimental and spontaneous. I never quite know what will happen.</p>
<p><strong>DT:&nbsp; Japanese papers are integral to your work. Can you explain their significance?</strong></p>
<p><strong>CB:</strong> The paper I use needs to be very soft because I’m not printing with a press. It has to have a very particular character so that it can capture all the detail. The Japanese kozo paper I use is made for me by Gangolf Ulbricht, an artisan papermaker in Berlin. He made the paper for Stairway to Heaven. I also sometimes use a Korean paper, which is much whiter and works better for coloured prints. If I need something very large, I’ll go to Gangolf, though for smaller works I use Japanese paper that you can buy in a store.</p>
<p><strong>DT: You once said that good art should leave space for the viewer. What did you mean by that?</strong></p>
<p><strong>CB:</strong> Everyone sees my work differently and people bring their own experiences to it. I don’t want my own ideas to shut down interpretations. If the piece describes too much, or wants to tell you too much, then there is no space left for the viewer to explore. A few years ago at an exhibition opening, a woman came up to me and said: “I bought a piece of your work and hung it opposite my bed, I’ve been looking at it every morning for several years and I’m still not bored!” I thought it was a great thing to say to an artist. I believe that a good piece of work should not bore you; each time you look at it, there should be something else to discover.</p>
<p><em>• <a href="https://cristearoberts.com/exhibitions/231-christiane-baumgartner-wish-you-were-here/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Christiane Baumgartner: Wish You Were Here is at Cristea Roberts Gallery, London</span></a>, until 4 December 2021.</em></p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>


	
</div>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
            
            <!-- Thumbnail content was here -->
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                                        <table class="tg1">
                    <tr>
                    <th><strong>Follow us</strong></th>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/twitter-logo-png-transparent.png"
                                    width="42" height="34" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>
                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studiointernational1893/" target="_blank"><img
                                    src="/templates/studio/images/instagram-black.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                    </tr>
                    </table>
                                        
                    <!-- covers -->

					<div class='studio-banner'>
<a href="https://www.studiointernational.com/index.php/sign-up-for-our-studio-international-newsletter" target="_parent"> <img src="/images/banners/virtual-banners/Newsletter-ad.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/archive?show=1&start=3270" target="_parent"> <img src="/images/banners/studio-archive/1965-cover-with-Online.jpg" style="margin-bottom: 4px"> </a>
<a href="http://www.studio-online.com" target="_parent"> <img src="/images/banners/virtual-banners/Art-in-the-time-of-the-pandemic-SHORT.png" style="margin-bottom: 4px"> </a>
</div>

                    
                    <!-- latest review -->
										                <!-- images and links -->
					<div class="containerLatest">
	<div class="containerMargin"></div>
		<ul class="latestnews dja-latest">
				    		    <script>console.log("images\/articles\/w\/049-women-in-abstract-2021\n1000-Fahrelnissa-Zeid\n");</script><script>console.log("images\/articles\/w\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/women-in-abstraction-review-guggenheim-museum-bilbao"><img src='/images/articles/w/049-women-in-abstract-2021/smallpix/1000-Fahrelnissa-Zeid-300.jpg' alt='With more than 100 artists and about 400 works, this huge, inclusive show celebrates women whose art contributed to the abstract canon up until the 1980s, including pioneers in dance, theatre, film and photography' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/women-in-abstraction-review-guggenheim-museum-bilbao"><h2>Women in Abstraction</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/n\/070-noguchi-exhibit-ny-2021\n1000-Noguchi-OOCI-Photo-Brian-W-Ferry-355\n");</script><script>console.log("images\/articles\/n\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/objects-of-common-interest-hard-soft-and-all-lit-up-with-nowhere-to-go-review-noguchi-new-york"><img src='/images/articles/n/070-noguchi-exhibit-ny-2021/smallpix/1000-Noguchi-OOCI-Photo-Brian-W-Ferry-355-300.jpg' alt='In this collaborative show, the Greek architects Eleni Petaloti and Leonidas Trampoukis insert fascinating objects of their own among the works of Isamu Noguchi' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/objects-of-common-interest-hard-soft-and-all-lit-up-with-nowhere-to-go-review-noguchi-new-york"><h2>Objects of Common Interest: Hard, Soft, and All Lit Up with Nowhere to Go</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/s\/024-surrealism-2021\n10-Installation-view-Surrealism-Beyond-Borders-Courtesy-Metropolitan-Museum-of-Art,-Anna-Marie-Kellen\n");</script><script>console.log("images\/articles\/s\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/surrealiasm-beyond-borders-review-metropolitan-museum-new-york"><img src='/images/articles/s/024-surrealism-2021/smallpix/10-Installation-view-Surrealism-Beyond-Borders-Courtesy-Metropolitan-Museum-of-Art,-Anna-Marie-Kellen-300.jpg' alt='For three months in New York, and then at the Tate Modern, visitors will be treated to that increasingly rare phenomenon in museum show business – a teaching exhibition. A blockbuster, yet not, so bouleversé you may not be, but enlightened you shall' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/surrealiasm-beyond-borders-review-metropolitan-museum-new-york"><h2>Surrealism Beyond Borders</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/s\/025-sze-sarah-2021\n1000_Double-Take-Apparition_2021_edge\n");</script><script>console.log("images\/articles\/s\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/sarah-sze-exhibition-review-victoria-miro-london"><img src='/images/articles/s/025-sze-sarah-2021/smallpix/1000_Double-Take-Apparition_2021_edge-300.jpg' alt='The boundaries between painting and sculpture are blurred in Sze’s works, where pictures within pictures become portals into another world that only the viewer can enter' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/sarah-sze-exhibition-review-victoria-miro-london"><h2>Sarah Sze</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/v\/078-valadon-suzanne-2021\n1000\n");</script><script>console.log("images\/articles\/v\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/suzanne-valadon-model-painter-rebel-review-barnes-foundation"><img src='/images/articles/v/078-valadon-suzanne-2021/smallpix/1000-300.jpg' alt='Born into poverty, this extraordinary and spirited woman rose to become a critically acclaimed painter during her lifetime, but she has since been sidelined. This splendid show is a revelation' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/suzanne-valadon-model-painter-rebel-review-barnes-foundation"><h2>Suzanne Valadon: Model, Painter, Rebel</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/r\/058-rothko-2021\nROTHKO_INST-1000\n");</script><script>console.log("images\/articles\/r\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/mark-rothko-1968-clearing-away-review-pace-gallery-london"><img src='/images/articles/r/058-rothko-2021/smallpix/ROTHKO_INST-1000-300.jpg' alt='A minutely focused show captures the great colour-field painter at his most intimate and playful' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/mark-rothko-1968-clearing-away-review-pace-gallery-london"><h2>Mark Rothko 1968: Clearing Away</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/l\/055-lost-leonardo-2021\nlost-leonardo-key-still-1000\n");</script><script>console.log("images\/articles\/l\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/the-lost-leonardo-film-review-andreas-koefoed-salvator-mundi"><img src='/images/articles/l/055-lost-leonardo-2021/smallpix/lost-leonardo-key-still-1000-300.jpg' alt='Directed by Andreas Koefoed, this riveting documentary about the controversial Salvator Mundi, the most expensive artwork ever sold, exposes a tale of global power, money and politicking' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/the-lost-leonardo-film-review-andreas-koefoed-salvator-mundi"><h2>The Lost Leonardo – film review</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/n\/068-neelova-nika-2021\nNika-Neelova-Portrait-1000\n");</script><script>console.log("images\/articles\/n\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/nika-neelova-interview-silt-brighton-cca"><img src='/images/articles/n/068-neelova-nika-2021/smallpix/Nika-Neelova-Portrait-1000-300.jpg' alt='The artist talks about how her multilingual upbringing may have shaped her thoughts and her work, her interest in the flow of time through objects, and why her latest show involves silted-up pipes' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/nika-neelova-interview-silt-brighton-cca"><h2>Nika Neelova – interview: ‘Everything in the world around us is constantly undoing and you can just grasp a moment of it’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/t\/072-tal-r-2021\ntal-r-bookcover-1000\n");</script><script>console.log("images\/articles\/t\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/tal-r-martin-herbert-contemporary-painters-lund-humphries-book-review"><img src='/images/articles/t/072-tal-r-2021/smallpix/tal-r-bookcover-1000-300.jpg' alt='This book is essential reading for all lovers of painting and contemporary art and culture, shedding light on the ideas and methods behind Tal R’s enigmatic works' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/tal-r-martin-herbert-contemporary-painters-lund-humphries-book-review"><h2>Tal R by Martin Herbert – book review</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/c\/018-casteel-jordan-2021\n1000-jordan-casteel\n");</script><script>console.log("images\/articles\/c\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/jordan-casteel-there-is-a-season-review-massimo-de-carlo-gallery-london"><img src='/images/articles/c/018-casteel-jordan-2021/smallpix/1000-jordan-casteel-300.jpg' alt='To enter this show is to enter Casteel’s world. Drawn in by her monumental portraits of often marginalised people, you are allowed an intimacy with her subjects as if they are there with you' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/jordan-casteel-there-is-a-season-review-massimo-de-carlo-gallery-london"><h2>Jordan Casteel: There Is a Season</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/c\/022-capote-yoan-2021\nyoan-capote-photo-Leandro-Feal-1000\n");</script><script>console.log("images\/articles\/c\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/yoan-capote-when-a-cuban-looks-at-sea-he-remembers-isolation-pain-thousands-of-families-requiem-ben-brown-fine-arts"><img src='/images/articles/c/022-capote-yoan-2021/smallpix/yoan-capote-photo-Leandro-Feal-1000-300.jpg' alt='The artist talks about his new series of large-scale paintings, Requiem, and how his work is influenced by timeless themes such as migration, death and the sea' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/yoan-capote-when-a-cuban-looks-at-sea-he-remembers-isolation-pain-thousands-of-families-requiem-ben-brown-fine-arts"><h2>Yoan Capote – interview: ‘When a Cuban looks at the sea, he remembers the isolation and pain of thousands of families’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/m\/027-mesiti-angelica-2021\nmesiti-1000\n");</script><script>console.log("images\/articles\/m\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/angelica-mesiti-in-the-round-review-talbot-rice-edinburgh"><img src='/images/articles/m/027-mesiti-angelica-2021/smallpix/mesiti-1000-300.jpg' alt='Mesiti skilfully choreographs our experiences, guiding us around the gallery and immersing us in the worlds of bees, trees and ancient music in her evocative sound and video installations' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/angelica-mesiti-in-the-round-review-talbot-rice-edinburgh"><h2>Angelica Mesiti: In the Round</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/j\/083-jeppeson-adam-2021\nadamjeppesen-1000\n");</script><script>console.log("images\/articles\/j\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/adam-jeppesen-interview-i-embrace-imperfection"><img src='/images/articles/j/083-jeppeson-adam-2021/smallpix/adamjeppesen-1000-300.jpg' alt='The Danish artist talks about why he left documentary-making to make art, the project that took him from the north pole to Antarctica, and the thoughts behind the work in his latest show, his first solo exhibition in the UK' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/adam-jeppesen-interview-i-embrace-imperfection"><h2>Adam Jeppesen – interview: ‘I embrace imperfection’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/m\/026-mellis-margaret-2021\nTowner-Art-Gallery-Margaret-Mellis-Installation-View-(High-Res)-66\n");</script><script>console.log("images\/articles\/m\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/margaret-mellis-modernist-constructs-review-towner-eastbourne"><img src='/images/articles/m/026-mellis-margaret-2021/smallpix/Towner-Art-Gallery-Margaret-Mellis-Installation-View-(High-Res)-66-300.jpg' alt='In this small but inspiring exhibition of work by Margaret Mellis, an unfairly overlooked member of the St Ives group, her joy of colour shines through, whether in her small collages, her later oil paintings or her driftwood constructions' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/margaret-mellis-modernist-constructs-review-towner-eastbourne"><h2>Margaret Mellis: Modernist Constructs</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/o\/085-ogboh-emeka-2021\n12-Emeka-Ogboh\n");</script><script>console.log("images\/articles\/o\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/emeka-ogboh-interview-i-want-listeners-to-be-transported-to-lagos-gropius-bau-berlin"><img src='/images/articles/o/085-ogboh-emeka-2021/smallpix/12-Emeka-Ogboh-300.jpg' alt='As his latest show, at the Gropius Bau in Berlin, explores his Igbo heritage, Ogboh explains why he was drawn to work with sound and how his practice has evolved' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/emeka-ogboh-interview-i-want-listeners-to-be-transported-to-lagos-gropius-bau-berlin"><h2>Emeka Ogboh – interview: ‘I want listeners to be transported to Lagos. I want them to feel what it is like to be in those spaces’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/a\/032-abramovic-marina-2021\nABRA_Seven-Deaths_Lisson-Gallery-1000\n");</script><script>console.log("images\/articles\/a\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/marina-abramovic-seven-deaths-review-lisson-gallery-london"><img src='/images/articles/a/032-abramovic-marina-2021/smallpix/ABRA_Seven-Deaths_Lisson-Gallery-1000-300.jpg' alt='Abramović channels her passion for Maria Callas into a film in which she reinterprets seven death scenes from famous operas, and seven unusual alabaster sculptures. She explains how the Greek opera singer’s life has fuelled her art' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/marina-abramovic-seven-deaths-review-lisson-gallery-london"><h2>Marina Abramović: Seven Deaths</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/a\/033-armory-show-2021\nVanessa-German.-Hammer-Head-Rage-Machine-Agony-Machine-Baptism,-2019-1000\n");</script><script>console.log("images\/articles\/a\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/armory-show-2021-review-javits-center-new-york-27th-edition"><img src='/images/articles/a/033-armory-show-2021/smallpix/Vanessa-German.-Hammer-Head-Rage-Machine-Agony-Machine-Baptism,-2019-1000-300.jpg' alt='Defying the pandemic and housed in a radiant new show space, New York’s preeminent art fair belied the declared brief of its owner, Merchant Mart Properties Inc,, to prioritise quality over eye candy' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/armory-show-2021-review-javits-center-new-york-27th-edition"><h2>The Armory Show 2021</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/n\/072-night-mail-2021\nEdward-Ruscha,-Painkillers,-Tranquilizers,-Olive,-1969-detail\n");</script><script>console.log("images\/articles\/n\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/christen-sveaas-art-foundation-this-is-the-night-mail-ida-ekblad-review-whitechapel-gallery"><img src='/images/articles/n/072-night-mail-2021/smallpix/Edward-Ruscha,-Painkillers,-Tranquilizers,-Olive,-1969-detail-300.jpg' alt='Images of dramas, dreams and moonlit dinners await visitors at the Whitechapel Gallery, in an exhibition imagining a journey on the most enchanted of night trains' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/christen-sveaas-art-foundation-this-is-the-night-mail-ida-ekblad-review-whitechapel-gallery"><h2>Christen Sveaas Art Foundation: This is the Night Mail selected by Ida Ekblad</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/a\/032-abell-john-2021\nJohn-Abell-1000\n");</script><script>console.log("images\/articles\/a\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/john-abell-interview-through-great-waters-arusha-gallery-edinburgh"><img src='/images/articles/a/032-abell-john-2021/smallpix/John-Abell-1000-300.jpg' alt='The artist talks about Welsh mythology, poets and nationalism, moving between linocut and painting, and his latest work at the Arusha Gallery in Edinburgh' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/john-abell-interview-through-great-waters-arusha-gallery-edinburgh"><h2>John Abell – interview: ‘I see my work as a type of devotional art’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/b\/021-bcb-2021\nHo-Lai,-Fluxing-Red,1000\n");</script><script>console.log("images\/articles\/b\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/british-ceramics-biennial-2021-review-stoke-on-trent"><img src='/images/articles/b/021-bcb-2021/smallpix/Ho-Lai,-Fluxing-Red,1000-300.jpg' alt='Set in the heart of Britain’s former ceramic manufacturing centre, this inspiring show provides an invaluable platform for artists unafraid of tackling big topics' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/british-ceramics-biennial-2021-review-stoke-on-trent"><h2>British Ceramics Biennial 2021</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/f\/069-farah-adam-2021\nCamden-Art-Centre-Adam-Farah-1000\n");</script><script>console.log("images\/articles\/f\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/adam-farah-what-ive-learned-from-you-and-myself-review-camden-art-centre-london"><img src='/images/articles/f/069-farah-adam-2021/smallpix/Camden-Art-Centre-Adam-Farah-1000-300.jpg' alt='Farah creates a shrine to Mariah Carey in a coming-of-age journey and a sensory world of nostalgia and indulgence' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/adam-farah-what-ive-learned-from-you-and-myself-review-camden-art-centre-london"><h2>Adam Farah: What I’ve Learned from You and Myself (Peak Momentations/Inside My Velvet Rope Mix)</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/c\/020-christopher-phyllis-2021\nphyllis-christopher-1000\n");</script><script>console.log("images\/articles\/c\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/phyllis-christopher-interview-we-had-come-out-we-just-wanted-to-have-the-best-party-san-francisco-aids-1990s"><img src='/images/articles/c/020-christopher-phyllis-2021/smallpix/phyllis-christopher-1000-300.jpg' alt='The photographer talks about her coming of age in 1990s San Francisco, where, despite the Aids crisis, lesbians, in the post-lesbian feminist era, largely wanted to come together, have fun and create visibility' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/phyllis-christopher-interview-we-had-come-out-we-just-wanted-to-have-the-best-party-san-francisco-aids-1990s"><h2>Phyllis Christopher – interview: ‘We had come out, people were dying, we had nothing to lose, so we just wanted to have the best party’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/s\/027-simeti-turi-2021\nMayor-Gallery-Turi-Simeti-1000\n");</script><script>console.log("images\/articles\/s\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/turi-simeti-1929-2021-a-homage-review-mayor-gallery-london"><img src='/images/articles/s/027-simeti-turi-2021/smallpix/Mayor-Gallery-Turi-Simeti-1000-300.jpg' alt='A tribute to Turi Simeti presents an encapsulated overview of a major figure of Italy’s postwar avant-gardes' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/turi-simeti-1929-2021-a-homage-review-mayor-gallery-london"><h2>Turi Simeti (1929-2021): A Homage</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/f\/067-fattal-simone-2021\nSimone-Fattal_1000\n");</script><script>console.log("images\/articles\/f\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/simone-fattal-finding-a-way-review-whitechapel-gallery-london"><img src='/images/articles/f/067-fattal-simone-2021/smallpix/Simone-Fattal_1000-300.jpg' alt='This is a staggering show, dominated by five unsettling figures, whose abstraction echoes the artist’s explanation that they are embarking on a journey of transformation' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/simone-fattal-finding-a-way-review-whitechapel-gallery-london"><h2>Simone Fattal: Finding a Way</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/r\/060-restitution-2021\nrestitution-1000\n");</script><script>console.log("images\/articles\/r\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/restitution-the-return-of-cultural-artefacts-book-review-alexander-herman-lund-humphries"><img src='/images/articles/r/060-restitution-2021/smallpix/restitution-1000-300.jpg' alt='As western nations increasingly give consideration to the repatriation of stolen artefacts, cultural heritage law expert Alexander Herman takes us on a fascinating tour of the legal, ethical and political issues involved' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/restitution-the-return-of-cultural-artefacts-book-review-alexander-herman-lund-humphries"><h2>Restitution: The Return of Cultural Artefacts – book review</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    				    		    <script>console.log("images\/articles\/v\/079-vaerenberg-2021\nGijs-Van-Vaerenbergh-portrait-Jimmy-Ketz-1000\n");</script><script>console.log("images\/articles\/v\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/gijs-van-vaerenbergh-interview-arnout-pieterjan-we-are-always-experimenting-extremities-architecture-space-sculpture-form"><img src='/images/articles/v/079-vaerenberg-2021/smallpix/Gijs-Van-Vaerenbergh-portrait-Jimmy-Ketz-1000-300.jpg' alt='The architecturally trained duo Arnout Van Vaerenbergh and Pieterjan Gijs talk about their collaborative practice, and how they seek to create new experiences for themselves and the visitor' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/gijs-van-vaerenbergh-interview-arnout-pieterjan-we-are-always-experimenting-extremities-architecture-space-sculpture-form"><h2>Gijs Van Vaerenbergh – interview: ‘We are always experimenting with the extremities of architecture, space, sculpture and form’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/f\/068-freeth-peter-2021\npeter-freeth-1000\n");</script><script>console.log("images\/articles\/f\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/peter-freeth-40-years-of-aquatints-review-art-space-gallery-islington"><img src='/images/articles/f/068-freeth-peter-2021/smallpix/peter-freeth-1000-300.jpg' alt='Peter Freeth’s atmospheric etchings speak of mortality and human frailty with a poignant nod to the impact Parkinson’s disease has had on his life' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/peter-freeth-40-years-of-aquatints-review-art-space-gallery-islington"><h2>Peter Freeth: 40 Years of Aquatints</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/k\/058-knight-laura-2021\n1000-The-Cornish-Coast,-1917\n");</script><script>console.log("images\/articles\/k\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/laura-knight-a-panoramic-view-review-mk-gallery-milton-keynes"><img src='/images/articles/k/058-knight-laura-2021/smallpix/1000-The-Cornish-Coast,-1917-300.jpg' alt='With more than 160 works, this ambitious retrospective highlights Knight’s considerable achievements in the context of women’s rights and her evident skill. What it fails to do is address the criticism that her work lacks substance' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/laura-knight-a-panoramic-view-review-mk-gallery-milton-keynes"><h2>Laura Knight: A Panoramic View</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/n\/069-narcissus-theorem-2021\nWild-Knots-hang-over-a-lane-of-blue-glass-bricks-1000\n");</script><script>console.log("images\/articles\/n\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/jean-michel-othoniel-the-narcissus-theorem-review-petit-palais-paris"><img src='/images/articles/n/069-narcissus-theorem-2021/smallpix/Wild-Knots-hang-over-a-lane-of-blue-glass-bricks-1000-300.jpg' alt='This show, based on work Othoniel has done with the mathematician Aubin Arroyo, weaves a spell of enchantment using glass, mirrors, beads and light' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/jean-michel-othoniel-the-narcissus-theorem-review-petit-palais-paris"><h2>Jean-Michel Othoniel: The Narcissus Theorem</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/c\/021-country-house-2021\nCountry-House-cover-1000\n");</script><script>console.log("images\/articles\/c\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/the-story-of-the-country-house-a-history-of-places-and-people-clive-aslet-book-review-yale-university-press"><img src='/images/articles/c/021-country-house-2021/smallpix/Country-House-cover-1000-300.jpg' alt='From a medieval manor house to a modern-day folly, Clive Aslet whisks us through time and place on a fascinating tour of British country houses' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/the-story-of-the-country-house-a-history-of-places-and-people-clive-aslet-book-review-yale-university-press"><h2>The Story of the Country House: A History of Places and People – book review</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/b\/021-bourse-de-commerce-2021\n1000-Boursecommerce\n");</script><script>console.log("images\/articles\/b\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/bourse-de-commerce-the-new-francois-pinault-art-museum-paris-review"><img src='/images/articles/b/021-bourse-de-commerce-2021/smallpix/1000-Boursecommerce-300.jpg' alt='Tadao Ando’s renovation of this majestic building in the heart of Paris, and the appointment of Emma Lavigne as CEO, promise that this new museum will play a singular role in the art world' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/bourse-de-commerce-the-new-francois-pinault-art-museum-paris-review"><h2>Bourse de Commerce, the new François Pinault Art Museum in Paris</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/d\/061-de-jong-jacqueline-2021\njacqueline-de-jong,-exhibition,-Mostyn-1000\n");</script><script>console.log("images\/articles\/d\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/jacqueline-de-jong-interview-the-ultimate-kiss-mostyn-gallery-wales"><img src='/images/articles/d/061-de-jong-jacqueline-2021/smallpix/jacqueline-de-jong,-exhibition,-Mostyn-1000-300.jpg' alt='With the opening of her first major UK solo show in her 60-year career, De Jong talks about her time as part of the revolutionary Situationist International movement, her ever-changing style and her empathy for what is happening in the world' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/jacqueline-de-jong-interview-the-ultimate-kiss-mostyn-gallery-wales"><h2>Jacqueline de Jong – interview: ‘I never compromise, no way. I could never do it. Not even today’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/m\/028-mixing-it-up-2021\nMixing-It-Up-Painting-Today-1000\n");</script><script>console.log("images\/articles\/m\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/mixing-it-up-painting-today-review-hayward-gallery-london"><img src='/images/articles/m/028-mixing-it-up-2021/smallpix/Mixing-It-Up-Painting-Today-1000-300.jpg' alt='In an uplifting show that is dizzying in its scope and variety, 31 contemporary artists celebrate diverse images and ideas' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/mixing-it-up-painting-today-review-hayward-gallery-london"><h2>Mixing It Up: Painting Today</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/m\/031-morris-annie-2021\n02-Annie-Morris-portrait-2021-1000-photo-credit-Stephen-White\n");</script><script>console.log("images\/articles\/m\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/annie-morris-interview-my-work-revolves-around-experiences-things-im-not-comfortable-talking-about"><img src='/images/articles/m/031-morris-annie-2021/smallpix/02-Annie-Morris-portrait-2021-1000-photo-credit-Stephen-White-300.jpg' alt='Morris, who has three new shows, at Yorkshire Sculpture Park, Frieze Sculpture and Timothy Taylor in London, discusses how personal tragedy and childhood memories feed into her work' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/annie-morris-interview-my-work-revolves-around-experiences-things-im-not-comfortable-talking-about"><h2>Annie Morris – interview: ‘All my work revolves around experiences I’ve had. A lot is based on things I’m not comfortable talking about’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/n\/071-noguchi-2021\n07-install-1000\n");</script><script>console.log("images\/articles\/n\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/isamu-noguchi-exhibition-barbican-art-gallery-london"><img src='/images/articles/n/071-noguchi-2021/smallpix/07-install-1000-300.jpg' alt='Aiming to bring sculpture into people’s everyday lives, Noguchi mixed cultural traditions with modern techniques. The sculpture, lighting, furniture, theatre sets and playground models on show here are a measure of his success' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/isamu-noguchi-exhibition-barbican-art-gallery-london"><h2>Noguchi</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/m\/030-mit-jai-inn-2021\n01-Midlands-Dwelling-Ikon_1000\n");</script><script>console.log("images\/articles\/m\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/mit-jai-inn-dreamworld-review-ikon-gallery-birmingham"><img src='/images/articles/m/030-mit-jai-inn-2021/smallpix/01-Midlands-Dwelling-Ikon_1000-300.jpg' alt='Suffused with Buddhist philosophy overlaid with political overtones, the extraordinary works of this Thai artist can be touched, walked over and, in some cases, taken home for free' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/mit-jai-inn-dreamworld-review-ikon-gallery-birmingham"><h2>Mit Jai Inn: Dreamworld</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/c\/019-cousin-emma-2021\nInstall-shot-of-Emma-Cousin-Game-Face-1000\n");</script><script>console.log("images\/articles\/c\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/emma-cousin-game-face-review-niru-ratnam-gallery-london"><img src='/images/articles/c/019-cousin-emma-2021/smallpix/Install-shot-of-Emma-Cousin-Game-Face-1000-300.jpg' alt='Cousin’s paintings are named after childhood games, but the contorted life-sized figures and faces in her paintings appear to be engaged in more complicated mind games' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/emma-cousin-game-face-review-niru-ratnam-gallery-london"><h2>Emma Cousin: Game Face</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/o\/084-op-de-beeck-hans-2021\nOfficieel_Christophe-Vander-Eecken-(1000)\n");</script><script>console.log("images\/articles\/o\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/hans-op-de-beeck-interview-triennial-bruges-2021-danse-macabre"><img src='/images/articles/o/084-op-de-beeck-hans-2021/smallpix/Officieel_Christophe-Vander-Eecken-(1000)-300.jpg' alt='The artist talks about art-making as catharsis and why, for him, it is all about the creation of visual fiction' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/hans-op-de-beeck-interview-triennial-bruges-2021-danse-macabre"><h2>Hans Op de Beeck – interview: ‘It’s about suspension of disbelief and how far you can take a spectator into something undeniably fake’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/r\/061-roberts-catsou-2021\nCatsou-Roberts-with-Duchess-of-Cambridge,-photo-Arthur-Edwards\n");</script><script>console.log("images\/articles\/r\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/catsou-roberts-interview-vital-arts-barts-nhs-trust-london-wellbeing-health"><img src='/images/articles/r/061-roberts-catsou-2021/smallpix/Catsou-Roberts-with-Duchess-of-Cambridge,-photo-Arthur-Edwards-300.jpg' alt='Roberts, the director of Vital Arts, which commissions projects for five London hospitals, talks about the range of artists and work involved and the transformative power of art on the wellbeing of patients and staff' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/catsou-roberts-interview-vital-arts-barts-nhs-trust-london-wellbeing-health"><h2>Catsou Roberts – interview: ‘It is our duty to the NHS to elicit the production of remarkable artwork’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/l\/054-langberg-doron-2021\ndoron-langberg-1000\n");</script><script>console.log("images\/articles\/l\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/doron-langberg-interview-theres-this-rush-of-empathy-and-emotion-give-me-love-victoria-miro-london"><img src='/images/articles/l/054-langberg-doron-2021/smallpix/doron-langberg-1000-300.jpg' alt='As his first London gallery show opens, the Brooklyn-based artist talks intimacy, immediacy and queer subjectivity' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/doron-langberg-interview-theres-this-rush-of-empathy-and-emotion-give-me-love-victoria-miro-london"><h2>Doron Langberg – interview: ‘There's this rush of empathy and emotion’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/h\/035-helsinki-design-week-2021\nHB_21_Niemela-3-1000\n");</script><script>console.log("images\/articles\/h\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/helsinki-biennial-design-week-2021-review-finland"><img src='/images/articles/h/035-helsinki-design-week-2021/smallpix/HB_21_Niemela-3-1000-300.jpg' alt='For 2021, the inaugural Helsinki Biennial and Helsinki Design Week wore their hearts on their sleeves: showcasing art and design in an ethical, environmentally responsible framework that placed nature, craftsmanship and creativity in the service of community, both local and global' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/helsinki-biennial-design-week-2021-review-finland"><h2>Helsinki Biennial and Helsinki Design Week</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/s\/023-stein-lucy-2021\nLucy-Stein_Wet-Room_Spike-Island_01\n");</script><script>console.log("images\/articles\/s\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/lucy-stein-wet-room-review-spike-island-bristol"><img src='/images/articles/s/023-stein-lucy-2021/smallpix/Lucy-Stein_Wet-Room_Spike-Island_01-300.jpg' alt='Made during pregnancy and the Covid pandemic, these new works explore motherhood, goddess culture and anxiety' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/lucy-stein-wet-room-review-spike-island-bristol"><h2>Lucy Stein: Wet Room</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/g\/061-alasdair-gordon-2021\nPortrait-Alastair-Gordon-1000\n");</script><script>console.log("images\/articles\/g\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/alastair-gordon-interview-quodlibet-aleph-contemporary-christianity"><img src='/images/articles/g/061-alasdair-gordon-2021/smallpix/Portrait-Alastair-Gordon-1000-300.jpg' alt='Gordon talks about the impact lockdown had on his recent paintings, now on show at Aleph Contemporary in London, and his new book, Why Art Matters, which reflects on art seen through the lens of his Christian faith' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/alastair-gordon-interview-quodlibet-aleph-contemporary-christianity"><h2>Alastair Gordon – interview: ‘For me, painting and faith are very much intertwined, like the warp and weft of a tapestry’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/j\/084-johns-jasper-2021\nimage01-1000\n");</script><script>console.log("images\/articles\/j\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/jasper-johns-mind-mirror-retrospective-review-whitney-museum-new-york-philadelphia-museum-of-art"><img src='/images/articles/j/084-johns-jasper-2021/smallpix/image01-1000-300.jpg' alt='Last of the last, with Baldessari gone, of the great philosopher-artists, Jasper Johns is taking a twinned victory lap around two major museums in a bifurcated retrospective that confirms his place in the pantheon' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/jasper-johns-mind-mirror-retrospective-review-whitney-museum-new-york-philadelphia-museum-of-art"><h2>Jasper Johns: Mind/Mirror</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/r\/062-RA-summer-show-2021\nRA-Summer-1000\n");</script><script>console.log("images\/articles\/r\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/summer-exhibition-2021-review-royal-academy-of-arts-london"><img src='/images/articles/r/062-RA-summer-show-2021/smallpix/RA-Summer-1000-300.jpg' alt='Yinka Shonibare has transformed this annual event into a paean to diversity, bringing work from the invisible and marginalised alongside that of amateur artists and academicians' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/summer-exhibition-2021-review-royal-academy-of-arts-london"><h2>Summer Exhibition 2021</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/r\/058-rhythm-and-geometry-2021\nLygia-Clark,-1969-1000\n");</script><script>console.log("images\/articles\/r\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/rhythm-and-geometry-constructivist-art-in-britain-since-1951-review-sainsbury-centre-norwich"><img src='/images/articles/r/058-rhythm-and-geometry-2021/smallpix/Lygia-Clark,-1969-1000-300.jpg' alt='There is some compelling work here, but this could have been a chance to see a century of revolution in art, science and technology from the 1920s to the present, so neglecting the pre-1950 period seems a shame' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/rhythm-and-geometry-constructivist-art-in-britain-since-1951-review-sainsbury-centre-norwich"><h2>Rhythm and Geometry: Constructivist Art in Britain since 1951</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/m\/029-mahama-ibrahim-2021\nIbrahim-Mahama-Lazarus-1000\n");</script><script>console.log("images\/articles\/m\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/ibrahim-mahama-lazarus-review-white-cube-bermondsey-london"><img src='/images/articles/m/029-mahama-ibrahim-2021/smallpix/Ibrahim-Mahama-Lazarus-1000-300.jpg' alt='Through sculptures, installations and film, the Ghanaian artist repurposes objects from colonial and post-independence to show the impact failed companies and crumbling infrastructure have had on the people of his country' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/ibrahim-mahama-lazarus-review-white-cube-bermondsey-london"><h2>Ibrahim Mahama: Lazarus</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/r\/059-richter-gerhard-2021\n1000-Gerhard-Richter-22-Juli-2020\n");</script><script>console.log("images\/articles\/r\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/gerhard-richter-drawings-1999-2021-review-hayward-gallery-london"><img src='/images/articles/r/059-richter-gerhard-2021/smallpix/1000-Gerhard-Richter-22-Juli-2020-300.jpg' alt='In his first major London show in a decade, including more than 60 recent works, Richter demonstrates a variety of approaches to drawing' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/gerhard-richter-drawings-1999-2021-review-hayward-gallery-london"><h2>Gerhard Richter: Drawings 1999-2021</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    <script>console.log("images\/articles\/h\/034-halilaj-petrit-2021\n1000-Press_PetritHalilaj_03_RT_1\n");</script><script>console.log("images\/articles\/h\/\n");</script>	
			<li class="side_links">
				<p><a href="/index.php/petrit-halilaj-very-volcanic-over-this-green-feather-review-tate-st-ives"><img src='/images/articles/h/034-halilaj-petrit-2021/smallpix/1000-Press_PetritHalilaj_03_RT_1-300.jpg' alt='Halilaj is now a renowned artist who has shown around the world, but this poignant exhibition draws on the work he made as a traumatised 13-year-old fleeing the atrocities of the war in Kosovo' style='width: 300px;height:auto' /><br /></a>
				<a href="/index.php/petrit-halilaj-very-volcanic-over-this-green-feather-review-tate-st-ives"><h2>Petrit Halilaj: Very Volcanic Over This Green Feather</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    			</ul>
	<!-- <div class="containerMargin"></div> -->
</div>


                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>


    </div>
    <!-- end containerContent -->
            <div class="djaBox clr">
            
                        <!-- Thumbnail Area - DJA -->
            <div class="cbf">
                <!-- <j-doc:include type="modules" name="studio-left-links-images"/> -->
                	
	        <div class="containerBoxLeftCentralLeftLeftImagem">
            <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
            <div id="gallery">
				                    <script type="text/javascript">
                        jQuery("#clickToEnlarge").hide();
                    </script>
																													                    <a class="fancybox" rel="group" title="Christiane Baumgartner. Prometheus II, 2021. A series of three woodcuts, paper and image 59.5 × 45 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021"
                       href="/images/articles/b/020-baumgartner-christiane-2021/06-Prometheus-II-(grayscale)_2021.jpg">
                        <img src="/images/articles/b/020-baumgartner-christiane-2021/06-Prometheus-II-(grayscale)_2021.jpg"
                             alt="Christiane Baumgartner. Prometheus II, 2021. A series of three woodcuts, paper and image 59.5 × 45 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021" style="width:150px; height:auto;"/>
                    </a>
								                    <a class="fancybox" rel="group" title="Christiane Baumgartner. Prometheus III, 2021. A series of three woodcuts, paper and image 59.5 × 45 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021"
                       href="/images/articles/b/020-baumgartner-christiane-2021/06b-Prometheus-III-(grayscale)_2021.jpg">
                        <img src="/images/articles/b/020-baumgartner-christiane-2021/06b-Prometheus-III-(grayscale)_2021.jpg"
                             alt="Christiane Baumgartner. Prometheus III, 2021. A series of three woodcuts, paper and image 59.5 × 45 cm. Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021" style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Christiane Baumgartner. Happy Hour – Tequila Sunrise, 2018. Unique woodcut with painting on Kozo paper, 172 x 130 cm/ 194 x 150 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021"
                       href="/images/articles/b/020-baumgartner-christiane-2021/08_Happy_Hour_Tequila_Sunrise.jpg">
                        <img src="/images/articles/b/020-baumgartner-christiane-2021/08_Happy_Hour_Tequila_Sunrise.jpg"
                             alt="Christiane Baumgartner. Happy Hour – Tequila Sunrise, 2018. Unique woodcut with painting on Kozo paper, 172 x 130 cm/ 194 x 150 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021" style="width:150px; height:auto;"/>
                    </a>
																                    <a class="fancybox" rel="group" title="Christiane Baumgartner. Weisse Sonne / Schwarze Sonne, 2016. Woodcut Diptych on Kozo paper, 85 x 110 cm / 105 x 130 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021"
                       href="/images/articles/b/020-baumgartner-christiane-2021/Schwarze_Sonne.jpg">
                        <img src="/images/articles/b/020-baumgartner-christiane-2021/Schwarze_Sonne.jpg"
                             alt="Christiane Baumgartner. Weisse Sonne / Schwarze Sonne, 2016. Woodcut Diptych on Kozo paper, 85 x 110 cm / 105 x 130 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021" style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox"
                       rel="group" " title="Christiane Baumgartner. Weddeort II, 2006. Woodcut Diptych on Kozo paper, 90 x 120 cm/ 110 x 140 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021" href="/images/articles/b/020-baumgartner-christiane-2021/Weddeort_II.jpg">
                    <img src="/images/articles/b/020-baumgartner-christiane-2021/Weddeort_II.jpg"
                         alt="Christiane Baumgartner. Weddeort II, 2006. Woodcut Diptych on Kozo paper, 90 x 120 cm/ 110 x 140 cm (image size / paper size). Courtesy Christiane Baumgartner and Cristea Roberts Gallery, London. Christiane Baumgartner © VG Bild-Kunst Bonn e.V. 2021" style="width:150px; height:auto;"/>
                    </a>
																								                <br/><br/>
            </div>
        </div>
	
	
	
	            </div>
			
			<!-- End Of Thumbnail Area -->
                        
                        <div id="si-article-footer"></div>
                <!-- social networks -->
                <!-- j-doc:include type="modules" name="studio-left-links-images"/> -->
                
                <!-- covers -->
                <!-- <jd oc:include type="modules" name="studio-vintage-logo"/> -->
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
            </div>
						

			
            <!-- End Thumbnail Area - DJA -->
            
			        </div>
    </div>
    <!-- end containerBox -->
	
        <!-- Related Articles Links -->
            <div class="cbf">
                <!-- <j-doc:include type="modules" name="studio-left-links-images"/> -->
                <div class="containerBoxLeftCentralLeftLeft">
	
			<div class="containerBoxLeftCentralLeftLeftLink DJALink">
		<h3>related articles...</h3>
		<ul id="containerBoxLeftCentralLeftLeftLinkList">
<li>
	<p>
		<a href="/index.php/vania-mignone-scenarios-sao-paulo-interview">
		    
		    		    
		    <img src='/images/articles/m/mignone-vania-2014/minone-home-image.jpg' alt='Vânia Mignone: interview, Museum of Contemporary Art at the University of São Paulo, 2014' style='width: 180px;height:auto' /><br /><br />
<strong>Vânia Mignone: interview</strong><br />
		    <hr />
			In this conversation with Studio International about her first retrospective, titled Scenarios, at the Museum of Contemporary Art at the University of São Paulo, the painter Vânia Mignone explains her creative process, discloses her major influences, and tells us how she incorporates elements from her daily routine into her visual compositions.</p>
		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/bruegel-to-freud-prints-from-the-courtauld-gallery">
		    
		    		    
		    <img src='/images/articles/b/bruegel-2014/1-Courtauld-Prints-Bruegels-Rabbit-hunt.jpg' alt='Pieter Bruegel the Elder. Rabbit hunt, 1560. Etching, 22.2 x 29.1 cm. The Courtauld Gallery, London.' style='width: 180px;height:auto' /><br /><br />
<strong>Bruegel to Freud: Prints from the Courtauld Gallery</strong><br />
		    <hr />
			I met Dr Rachel Sloan, curator of Bruegel to Freud, to discuss the Courtauld’s print collection and how she assembled this year’s summer showcase of 30 key pieces with more than 24,000 to choose from.</p>
		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/united-visual-artists-vanishing-point">
		    
		    		    
		    <img src='/images/articles/u/uva-towner-2014/UVA_vanishingpoint.jpg' alt='United Visual Artists: Vanishing Point. Installation view (1), 2013. RGB laser, black voile, code. Photo courtesy of the artists.' style='width: 180px;height:auto' /><br /><br />
<strong>United Visual Artists: Vanishing Point</strong><br />
		    <hr />
			United Visual Artists (UVA) was formed in 2003 by Matthew Clark, Chris Bird and Ash Nehru. Since then, the practice has expanded and currently numbers 12. With team members coming from various disciplines, including visual arts, architecture, engineering, production and software programming, this is a collaboration that pushes the boundaries of contemporary art, producing works that incorporate sculpture, installation, live performance, digital art and architecture.</p>
		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/renaissance-impressions-chiaroscuro-woodcuts-from-the-collections-of-georg-baselitz-and-the-albertina-vienna">
		    
		    		    
		    <img src='/images/articles/r/renaissance-impressions-2014/Key-005.jpg' alt='Hans Burgkmair the Elder. St George and the Dragon, c1508-10. Chiaroscuro woodcut printed from two blocks, the tone block in beige, 32 x 22.5 cm. Collection Georg Baselitz. Photograph: Albertina, Vienna.' style='width: 180px;height:auto' /><br /><br />
<strong>Renaissance Impressions: Chiaroscuro Woodcuts from the Collections of Georg Baselitz and the Albertina, Vienna</strong><br />
		    <hr />
			Renaissance Impressions is a comprehensive survey of some remarkable pieces of printmaking from the 16th century. The robust figures of saints, philosophers, classical gods and witches occupy the walls of this scholarly exhibition.</p>
		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/strange-beauty-masters-of-the-renaissance-at-national-gallery-london">
		    
		    		    
		    <img src='/images/articles/s/strange-beauty-2014/Altdorfer.jpg' alt='Albrecht Altdorfer (shortly before 1480-1538). Christ taking Leave of his Mother, probably 1520. Oil on lime. The National Gallery, London. © The National Gallery, London.' style='width: 180px;height:auto' /><br /><br />
<strong>Strange Beauty: Masters of the Renaissance</strong><br />
		    <hr />
			Strange Beauty at the National Gallery presents some interesting ideas about British attitudes towards German Renaissance art, and highlights some captivating masterpieces. But for regular visitors to the gallery, the exhibition may seem surprisingly familiar.</p>
		</a>
	</p>
</li>
		</ul>
</div>

    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
            </div>
			
        <!-- End Of Related Articles Links -->
		<!-- Latest Mobile -->
		<div class="latest-articles-mobile"></div>
		<!-- End Latest Mobile -->

<div class="footerBox">
    <div class="footerContent">
        
        <div class="footerMain">
                        <a href="/">
		                    <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
	                            </a>
		                        <!-- <div class="spacer"></div> -->
            <span class="copyrightText"><p>Copyright © 1893–2021 Studio International Foundation.</p>
								<p>The title Studio International is the property of the Studio International Foundation and, together with the content, are bound by copyright. All rights reserved.</p></span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>

                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studiointernational1893/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>

<script>
	jQuery(document).ready(function($) {
		if($('.bannerRight').length) {
			var $latest = $('.bannerRight').html();
			$('.latest-articles-mobile').html($latest);
		}
	});
</script>

</body>

<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
	jQuery(document).ready(function($) {
		var _href = $(".item-230 a").attr("href");
		$(".item-230 a").attr("href", _href + '&amp;show=1&amp;limit=5&amp;limitstart=0');
		
		if($('.archive_wrapper').length) {
			$('.containerContent').hide();
		}
	});	
</script>
<script>
//ScrollReveal().reveal('.side_links')
    document.addEventListener("DOMContentLoaded", function(event) {     
        jQuery(document).ready(function($) {
            var signupUrl = "https://www.studiointernational.com/index.php/sign-up-for-our-studio-international-newsletter";

            var leftElem = document.querySelector('.containerBoxLeftCentralLeftRight');
            var leftElemHeight = leftElem ? leftElem.offsetHeight : "";

            var rightElem = document.querySelector('.bannerRight');
            var rightElemHeight = rightElem ? rightElem.offsetHeight : "";

            function leftContainerHeight() { 
                if (leftElemHeight !== "") {
                    var num = leftElem.offsetHeight; 
                    return num; 
                }
                else {
                    return false;
                }
            }

            function rightContainerHeight() {
                if (rightElemHeight !== "") {
                    var num = rightElem.offsetHeight; 
                    return num; 
                }
                else {
                    return false;
                }
            }

            if (window.location.href === signupUrl) {
                $('.containerLatest').remove();
                    return false;
            } else {
                setTimeout(() => {
                    while ( rightContainerHeight() > leftContainerHeight() ) {
                        $('.latestnews > .side_links').slice(-1).remove();
                    }
                }, 1000);
            }


        });
    });
	
</script>
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script> 

</html>
