






<!DOCTYPE html>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400&display=swap" rel="stylesheet">
    <script async src="https://cse.google.com/cse.js?cx=006762033525896878267:62h4iy30y1c"></script>

<style>
.videoWrapper {
  position: relative;
  padding-bottom: 56.25%!important; /* 16:9 */
  height: 0;
  margin-bottom: 20px!important;
}
.videoWrapper iframe {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
</style>

    <!-- page title -->
	
    <!-- facebook og info -->
    <meta property="og:url" content="https://www.studiointernational.com/index.php/unearthed-photographys-roots-review-dulwich-picture-gallery-london"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Unearthed: Photography’s Roots"/>
    <meta property="fb:app_id" content="301257776638870"/>

    <meta name="msvalidate.01" content="392DA67F813B0897EE0140111447FB4D" />

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/p/051-photography-unearthed-2021/Tulip-Robert-Mapplethorpe.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/p/051-photography-unearthed-2021/Tulip-Robert-Mapplethorpe.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/p/051-photography-unearthed-2021/Anna-Atkins-Plate-55.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="1011" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/p/051-photography-unearthed-2021/Charles-Jones-Bean-Longpod.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="1056" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioBasic.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHeader.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioFooter.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioContainer.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArticle.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioComment.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearch.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHome.css" type="text/css"
          media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLatest.css"
          type="text/css" media="screen"/>
		  
        
	<link rel="stylesheet"
          href="/templates/studio/css/studioLogin.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioYearbook.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearchBox.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/removeItemPage.css"
          type="text/css" media="screen"/>

    <!-- <meta name="viewport" content="width=1030"/> -->
    <base href="https://www.studiointernational.com/index.php/unearthed-photographys-roots-review-dulwich-picture-gallery-london" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Photography, Dulwich Picture Gallery, London, Robert Mapplethorpe, Imogen Cunningham, William Henry Fox Talbot, Still Life, Painting" />
	<meta name="author" content="Harriet Thorpe" />
	<meta name="description" content="The first major exhibition of photography at the Dulwich Picture Gallery uses nature as a lens to examine the science, history and culture of the medium, while asking what is a ‘picture’ in the 21st century?" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Unearthed: Photography’s Roots</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?c6d759b828862084c95ceca2471c576b" rel="stylesheet" type="text/css" />
	<link href="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jf_mm.min.css" rel="stylesheet" type="text/css" />
	<link href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck3305_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0 solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }
.jf_mm_trigger,#jf_mm_menu{display:block}
			.jf_mm_trigger{background-color:#4a5052;color:#f5f5f5}
			.jf_mm_wrapper .levelHolderClass,.jf_mm_wrapper .jf_mm_inactive{background-color:#000000}
			.jf_mm_wrapper li{background-color:#4a5052}
			.jf_mm_wrapper li:hover{background-color:#434749}
			.jf_mm_wrapper .backItemClass{background-color:#444444}
			.jf_mm_wrapper .backItemClass:hover{background-color:#333333}
			.jf_mm_wrapper li,.jf_mm_wrapper li:last-child,.jf_mm_wrapper .backItemClass{border-color:#5a5e5f}
			.jf_mm_wrapper h2{color:#888888}
			.jf_mm_wrapper a,.jf_mm_wrapper a:hover{color:#ffffff}
			.jf_mm_wrapper .ltr,.jf_mm_wrapper .rtl{-webkit-box-shadow:5px 0 5px -5px #202020;-moz-box-shadow:5px 0 5px -5px #202020;box-shadow:5px 0 5px -5px #202020;}
		#jf_mm_menu.jf_hidden{display:none!important}
	</style>
	<script src="/media/jui/js/jquery.min.js?c6d759b828862084c95ceca2471c576b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c6d759b828862084c95ceca2471c576b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c6d759b828862084c95ceca2471c576b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?c6d759b828862084c95ceca2471c576b" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.18.0.min.js" type="text/javascript"></script>
	<script src="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jquery.jf_multilevelpushmenu.min.js" type="text/javascript"></script>
	<script src="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jf_mm.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCck.Core.baseURI = "";JCck.Core.sourceURI = "https://www.studiointernational.com";
				var jf_mm_icons = [ 
					{itemID:"-"+"",fa_icon:"",img:"",style:""}
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
				];
				jQuery(document).ready(function($){$("#jf_mm_menu").jf_mm_menu()});
			var jf_mm_direction = "rtl";jQuery(document).ready(function($){$("#jf_mm_menu,.jf_mm_trigger").addClass("jf_mm_rtl")});var jf_mm_backBtnTxt = "Back";!function(n){n(window).load(function(){n("#jf_mm_menu").removeClass("jf_hidden")})}(jQuery);
	</script>

    
    <!-- javascript -->
    <!-- DJA Reinstate -->
    <script src="/templates/studio/js/blockImages.js" type="text/javascript"></script>

    <!-- lightbox -->
<!--     <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script> -->

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
    <script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

    <script src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>
    <script src="https://kit.fontawesome.com/5eb82d4605.js" crossorigin="anonymous"></script>
    
            
    <script type="text/javascript">
        jQuery(document).ready(function () {

            jQuery(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            jQuery(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            jQuery(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    jQuery(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            jQuery(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            jQuery("#searchBox").slideToggle(400, function () {
                jQuery("#qr-177").focus();
            });
            jQuery("#qr-177").val("");
            jQuery("#qr-177").blur(function () {
                jQuery("#qr-177").val("");
            });
        }
    </script>
<!-- studiointernation.com: <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8f95872d7f6f2a83d56b288b3/94597c08eda0d6a7a0b54d2d1.js");</script> -->

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8f95872d7f6f2a83d56b288b3/0864ed63e9d54e22ea468ade5.js");</script>	
</head>

<body class=" no-archiveid-4449">
	
	

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <div class="si-logo">
				<a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a>
			</div><!-- nao é a home page -->
			<div class="headerMobileMenu">
				<div id="jf_mm_menu" class=" jf_hidden"><nav><h2><i class="fa fa-times"></i> </h2><ul>
<li class="item-4480"><a href="/index.php/archive?show=1&amp;amp;start=0" >Archive</a><h2><i></i>Archive</h2></li><li class="item-4468"><a href="/index.php/archive?show=3" >Interviews</a><h2><i></i>Interviews</h2></li><li class="item-4469"><a href="/index.php/archive?show=4" >Video interviews</a><h2><i></i>Video interviews</h2></li><li class="item-4470"><a href="http://archive.studiointernational.com/SICS1968/StudioInternationalCyberneticSerendipity-1968.html" target="_blank">Cybernetic Serendipity</a><h2><i></i>Cybernetic Serendipity</h2></li><li class="item-4671"><a href="https://www.studiointernational.com/virtual/" target="_blank">Art in the Time of the Pandemic</a><h2><i></i>Art in the Time of the Pandemic</h2></li><li class="item-4471"><a href="/3D/" >Cyber Art</a><h2><i></i>Cyber Art</h2></li><li class="item-4472"><a href="/index.php/about-studio-history" >Studio - A Brief History</a><h2><i></i>Studio - A Brief History</h2></li><li class="item-4473"><a href="/index.php/contributors" >Contributors</a><h2><i></i>Contributors</h2></li><li class="item-4474"><a href="/index.php/contact-us" >Contact</a><h2><i></i>Contact</h2></li><li class="item-4708"><a href="/index.php/sign-up-for-our-studio-international-newsletter" >Newsletter</a><h2><i></i>Newsletter</h2></li></ul></nav></div><div class="jf_mm_trigger"><i class="fa fa-bars"></i></div><div class="jf_mm_backout"></div>

			</div>
			<div class="search-mobile"><a href="#" onclick="showHideSearch()"><i class="fad fa-search"></i></a></div>

        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxLeft">
            <!-- <img src="/templates/studio/images/searchBigger.png"
                 width="34" height="33" alt="search"/> -->
        </div>
        <div class="searchBoxRight">
            <script async src="https://cse.google.com/cse.js?cx=006762033525896878267:62h4iy30y1c"></script>
<div class="gcse-search"></div>
        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome DJALeft">
            <div class="topLeft">
<div style="width:95%;padding-right:5%" class="containerBoxLeftTopPublished">
<div class="textPublished">Published&nbsp; 01/02/2021</div>

<div class="top-social"><span class="top-share">Share:&nbsp;</span><a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/unearthed-photographys-roots-review-dulwich-picture-gallery-london" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/unearthed-photographys-roots-review-dulwich-picture-gallery-london', 'newwindow', 'width=620, height=680'); return false;"><i class="fab fa-facebook"></i></a>&nbsp;<a href="https://twitter.com/intent/tweet?text=Studio%20International:%20Unearthed: Photography’s Roots&url=https://www.studiointernational.com/index.php/unearthed-photographys-roots-review-dulwich-picture-gallery-london" onclick="window.open('https://twitter.com/intent/tweet?text=Studio%20International:%20Unearthed: Photography’s Roots&url=https://www.studiointernational.com/index.php/unearthed-photographys-roots-review-dulwich-picture-gallery-london', 'newwindow', 'width=620, height=680'); return false;"><i class="fab fa-twitter"></i></a>
</div>

<div class="top-social" style="display: none"><a href="/sendEmail.php?articleName=Unearthed: Photography’s Roots&articleURL=https://www.studiointernational.com/index.php/unearthed-photographys-roots-review-dulwich-picture-gallery-london" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><i class="fal fa-envelope"></i></a>&nbsp;<a href="https://www.studiointernational.com/index.php/unearthed-photographys-roots-review-dulwich-picture-gallery-london?id=4449&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><i class="fal fa-print"></i></a></div>

</div>
</div>

			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">

	<h2>
			Unearthed: Photography’s Roots		</h2>









<div id="cck3305" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck3305_mainbody" class="cck-pos-mainbody seb_css3 vertical cck3305-deepest">
		<div id="cck3305_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck3305_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Unearthed: Photography’s Roots</h1>
<h2>The first major exhibition of photography at the Dulwich Picture Gallery uses nature as a lens to examine the science, history and culture of the medium, while asking what is a ‘picture’ in the 21st century?</h2>		<img src="/image_article.php?image=images/articles/p/051-photography-unearthed-2021/unearthed-1000.jpg" />
<p style='font-size: 85%;line-height:1.4;font-style:italic;'>Left: Edward Weston, Pepper No. 30, 1937. The Kodak Collection at the National Media Museum, Bradford. Picture credit: National Science & Media Museum/Science & Society Picture Library / © Center for Creative Photography, Arizona Board of Regents; Right: Richard Learoyd, Large Poppies, 2019. © the artist. Image courtesy of Michael Hoppen Gallery.</p>
<p><a href="https://dulwichpicturegallery.org.uk/whats-on/exhibitions/2020/june/unearthed/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Dulwich Picture Gallery</span></a>, London<br /> 21 November 2020 – 9 May 2021<br /> <em>The gallery is currently shut due to the UK’s Covid-19 lockdown</em></p>
<p>by HARRIET THORPE</p>
<p>While lockdowns as a result of the coronavirus pandemic may have urged us to photograph nature more than ever in 2020, it is comforting to think that photographers have been finding solace in framing nature since photography was invented in the early 1800s. The timing was not intentional, but Unearthed: Photography’s Roots feels all the more poignant because of the current situation, says Alexander Moore, curator of Photography Unearthed and the creative producer at Dulwich Picture Gallery.</p>
<p>“What I had found through my research is that every major photographer seems to have had an enduring connection with nature – Talbot, Cunningham, Mapplethorpe. This exhibition explores it as one single narrative,” he says. The exhibition includes more than 100 works by 41 artists, covering documentary to fashion photography, and processes from analogue to digital.</p>
<p><br /><img src='/images/articles/p/051-photography-unearthed-2021/Anna-Atkins-Plate-55.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Anna Atkins, Plate 55 – Dictyota dichotoma, on the young state and in fruit, Photographs of British Algae: Cyanotype Impressions, 1853, Volume 1 (Part 1). Photo copyright Horniman Museum and Gardens.</i><br /></p>
<p>In a digital era where photographs feel cheap, fleeting and disposable, it is refreshing to trace photography back to its beginnings, when a photograph was more of an object than an image. The chronological exhibition opens with a room of early Victorian experiments. The paper negatives made out of table salt, water and silver nitrate by William Henry Fox Talbot (1800-77) progressed into the photography we know today. But there are also other techniques on show; a ghostly calotype of a bunch of dahlias in a vase, and high-contrast photo engravings of parsley and ferns fronds. These photographs carry the aura of their subject, as well as its image.</p>
<p>“I always knew there were more photographic techniques available in the 19th century than there are now, but not quite how many,” says Moore, who studied photography at university and was formerly the head of exhibitions at Mario Testino Studio. “By the time we get to the late-19th century, they have been distilled into one.”</p>
<p><br /><img src='/images/articles/p/051-photography-unearthed-2021/Charles-Jones-Broccoli-Leamington.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Charles Jones, Broccoli Leamington, c1895-1910. © Sean Sexton, Photo copyright Dulwich Picture Gallery.</i><br /></p>
<p>Exploring the breadth of scientific experimentation in the Victorian era led him to question: “Could there be another technical renaissance? Could image-making become more abstract – encompassing data, the internet, 3D objects? I liked that the exhibition could be cyclical, connecting the Victorians and today in a closer relationship than the decades in between,” he says.</p>
<p>Part of what the Dulwich Picture Gallery’s first major exhibition of photography hoped to achieve was an examination of what the word “picture” means to us today. Perhaps instead of paintings, photographs are the type of image we might first association with the word picture.</p>
<p>“The Dulwich Picture Gallery is 203 years old now, and Thomas Wedgwood and the earliest experiments in photography are near enough the same age. Even though the gallery was founded in photography’s golden age, Sir Francis Bourgeois never would have imagined that photography would line its walls,” says Moore.</p>
<p><br /><img src='/images/articles/p/051-photography-unearthed-2021/Gyula-Holics-Peas.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Gyula Holics, Peas, 1950s. Gelatin silver print, Private collection, Derbyshire.</i><br /></p>
<p>“I liked the idea that they had this shared history that was finally coming together. We are reinterpreting the word ‘picture’ for a modern audience. The Dulwich Picture Gallery is a gallery for pictures – and we mean this in the most democratic way possible. Now we have placed a new flag, signposting what is a ‘picture’ in the 21st century.”</p>
<p>This new flag is certainly open-minded. A tapestry of found images, photographs of photograms, collage and cut-outs by the Dutch duo Maurice Scheltens &amp; Liesbeth Abbenes is a good example. While it may not be photography as we imagine it traditionally, every stage of its creation comes from traditional photographic processes.</p>
<p>Moore sees photography moving in a more process-driven direction – even if the outcome is an algorithm or an app. “That’s where photography survives. The days of black-and-white printing are numbered, but we can encourage and carve a path for new types of photography in the age of information.”</p>
<p><br /><img src='/images/articles/p/051-photography-unearthed-2021/Ori-Gersht-On-Reflection.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Ori Gersht, On Reflection, 2014. © the artist.</i><br /></p>
<p>There is a playful and circular conversation between history and today throughout the exhibition. A hyper-realistic bouquet painted in the early 17th century by the Flemish painter Jan Brueghel the Elder is paired with a surreal high-definition video work of the same painting made with an entirely digital process by the contemporary artist Ori Gersht. Moore argues that the processes of studio photography – the construction, the lighting, the setting of the scene and composition, as seen in the European still life painting tradition – predate its science.</p>
<p>As recognised by the word “unearthed” in the title, the exhibition focuses on nature in human hands – picked and placed in the studio or the home. Across the rooms, visitors will soon discover that, while the Victorians saw photography as the first opportunity for visual “truth”, its subjectivity soon became apparent. Just as painters manipulated blooms in and out of season, the exhibition shows how political powers used photography to their advantage.</p>
<p><br /><img src='/images/articles/p/051-photography-unearthed-2021/Kazumasa-Ogawa-Chrysanthemum.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Kazumasa Ogawa, Chrysanthemum from Some Japanese Flowers, c1894. Photo copyright Dulwich Picture Gallery.</i><br /></p>
<p>British “explorers” such as Charles Scowen and Walter Woodbury were commissioned to “document” the British colonies, bringing back exotic fruits and rosy visions of life. In Japan, Kazumasa Ogawa (1860-1929) hand-painted collotypes of flowers with colour (such as his Some Japanese Flowers series, c1894-6, featured in the exhibition), using printmaking techniques to project to the rest of the world ethereal visions of his home country after a long period of economic isolation. (They would have come as an unexpected surprise for viewers at this time, as colour photography would not be widely distributed for another 30 years.)</p>
<p>Moore is conscious that along with photographers, historians of the medium also present subjective views. With the exhibition, he aims to “move in the right direction” towards broadening the history of photography, much of which remains unwritten. One important display is a unique, newly discovered, large-format album of camera-less photographs of British ferns by Cecilia Glaisher, from the 19th century. “Many women photographers are missing from the history of photography, which we have a responsibility to rewrite and retrace,” says Moore.</p>
<p><br /><img src='/images/articles/p/051-photography-unearthed-2021/Charles-Jones-Bean-Longpod.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Charles Jones, Bean Longpod, c1895-1910. © Sean Sexton. Photo copyright Dulwich Picture Gallery.</i><br /></p>
<p>Glass-plate photographs of the prized specimens of the English gardener Charles Jones, which he made in the early 20th century, were only discovered in 1981, in a trunk in Bermondsey market in south-east London. Like the architectural closeups of plants by the German photographer and teacher Karl Blossfeldt, there is artistry in their purity of form, and they represent a transition in nature photography in the 20th century from documentation to art.</p>
<p><br /><img src='/images/articles/p/051-photography-unearthed-2021/Edward-Weston-Pepper-No-30.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Edward Weston, Pepper No. 30, 1937. The Kodak Collection at the National Media Museum, Bradford. Picture credit: National Science & Media Museum/Science & Society Picture Library / © Center for Creative Photography, Arizona Board of Regents.</i><br /></p>
<p>It was in the 1930s that Group f/64 in San Francisco first claimed that photography was an art form independent of painting. Members such as Edward Weston and Imogen Cunningham, featured in the exhibition, elevated peppers and calla lilies into sculptures and bodies. Just like the delicate epidermis of a plant, each photograph is formed of many layers. The magnolia blossom photographed by Cunningham has existed since prehistoric times, though many of the vegetable species photographed by Jones are no longer in existence. Robert Mapplethorpe’s perceivably conservative images of flowers, taken in his studio while he was dying as a result of Aids, symbolised sexuality.</p>
<p><br /><img src='/images/articles/p/051-photography-unearthed-2021/Imogen-Cunningham-Agave-Design-1-1920s.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Imogen Cunningham, Agave Design I,1920s. © The Imogen Cunningham Trust.</i><br /></p>
<p>Domestic still life compositions by the Czech photographer Josef Sudek made in the 60s, interpret a mood contemporaneous to today. Addressing science and process, isolation and globalisation, mortality and renewal, through its subjects, this exhibition presents a thought-provoking approach to circularity of history.</p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>


	
</div>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
            
            <!-- Thumbnail content was here -->
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                                        <table class="tg1">
                    <tr>
                    <th><strong>Follow us</strong></th>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/twitter-logo-png-transparent.png"
                                    width="42" height="34" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>
                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studiointernational1893/" target="_blank"><img
                                    src="/templates/studio/images/instagram-black.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                    </tr>
                    </table>
                                        
                    <!-- covers -->

					<div class='studio-banner'>
<a href="https://www.studiointernational.com/index.php/sarah-wood-interview-here-is-elsewhere-film-we-all-want-to-gather-around-stories" target="_parent"> <img src="/images/banners/side-article-images/005.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/nick-hornby-interview-liquefied-photography-magical-mysterious-zygotes-and-confessions-mostyn-gallery-llandudno-wales" target="_parent"> <img src="/images/banners/side-article-images/007.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/christine-and-jennifer-binnie-sisters-interview-towner-gallery-eastbourne" target="_parent"> <img src="/images/banners/side-article-images/004.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/virtual/" target="_parent"> <img src="/images/banners/virtual-banners/Art-in-the-time-of-the-pandemic-SHORT.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/gees-bend-quiltmakers-review-alison-jacques-gallery-alabama-african-american" target="_parent"> <img src="/images/banners/side-article-images/001.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/moynihan-train-hall-manhattan-new-york-splendour-for-the-masses" target="_parent"> <img src="/images/banners/side-article-images/003.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/michael-visocchi-interview-south-georgia-commission-whaling-grytviken-chance-to-show-what-we-can-get-right" target="_parent"> <img src="/images/banners/side-article-images/008.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/sara-barker-video-interview-undo-the-knot-cample-line-scotland" target="_parent"> <img src="/images/banners/side-article-images/009.png" style="margin-bottom: 4px"> </a>
<a href="http://studiointernational.com/index.php/cybernetic-serendipity-the-computer-and-the-arts" target="_parent"> <img src="/images/banners/cybernetic-serendipity-2018/Cybernetic-Serendipity-ad-SHORT.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/tako-taal-adam-benmakhlouf-interview-artists-moving-image-festival-tramway-glasgow-lux-scotland" target="_parent"> <img src="/images/banners/side-article-images/006.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/sign-up-for-our-studio-international-newsletter" target="_parent"> <img src="/images/banners/virtual-banners/Newsletter-ad.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/jordan-baseman-interview-us-mastectomy-tattoos-animated-film-rca-gendersick" target="_parent"> <img src="/images/banners/side-article-images/002.png" style="margin-bottom: 4px"> </a>
</div>

                    
                    <!-- latest review -->
										                <!-- images and links -->
					
                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>


    </div>
    <!-- end containerContent -->
            <div class="djaBox clr">
            
                        <!-- Thumbnail Area - DJA -->
            <div class="cbf">
                <!-- <j-doc:include type="modules" name="studio-left-links-images"/> -->
                	
	        <div class="containerBoxLeftCentralLeftLeftImagem">
            <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
            <div id="gallery">
				                    <a class="fancybox" rel="group" title="Robert Mapplethorpe, Tulip, 1984. © Robert Mapplethorpe Foundation. Used by permission."
                       href="/images/articles/p/051-photography-unearthed-2021/Tulip-Robert-Mapplethorpe.jpg">
                        <img src="/images/articles/p/051-photography-unearthed-2021/Tulip-Robert-Mapplethorpe.jpg"
                             alt="Robert Mapplethorpe, Tulip, 1984. © Robert Mapplethorpe Foundation. Used by permission." style="width:150px; height:auto;"/>
                    </a>
																																                    <a class="fancybox" rel="group" title="Karl Blossfeldt, Adiantum pedatum, 1928. Photo copyright Rijksmuseum, Amsterdam."
                       href="/images/articles/p/051-photography-unearthed-2021/Karl-Blossfeldt-Impatiens-Glandulifera.jpg">
                        <img src="/images/articles/p/051-photography-unearthed-2021/Karl-Blossfeldt-Impatiens-Glandulifera.jpg"
                             alt="Karl Blossfeldt, Adiantum pedatum, 1928. Photo copyright Rijksmuseum, Amsterdam." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Kazumasa Ogawa, Morning Glory from Some Japanese Flowers c1894. Photo copyright Dulwich Picture Gallery."
                       href="/images/articles/p/051-photography-unearthed-2021/Kazumasa-Ogawa-Morning-Glory.jpg">
                        <img src="/images/articles/p/051-photography-unearthed-2021/Kazumasa-Ogawa-Morning-Glory.jpg"
                             alt="Kazumasa Ogawa, Morning Glory from Some Japanese Flowers c1894. Photo copyright Dulwich Picture Gallery." style="width:150px; height:auto;"/>
                    </a>
								                    <a class="fancybox" rel="group" title="Mat Collishaw, Auto-Immolation, 2010. Photo courtesy of the artist."
                       href="/images/articles/p/051-photography-unearthed-2021/Mat-Collishaw-Auto-Immolation.jpg">
                        <img src="/images/articles/p/051-photography-unearthed-2021/Mat-Collishaw-Auto-Immolation.jpg"
                             alt="Mat Collishaw, Auto-Immolation, 2010. Photo courtesy of the artist." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Richard Learoyd, Large Poppies, 2019. © the artist. Image courtesy of Michael Hoppen Gallery."
                       href="/images/articles/p/051-photography-unearthed-2021/Richard-Learoyd-Large-Poppies.jpg">
                        <img src="/images/articles/p/051-photography-unearthed-2021/Richard-Learoyd-Large-Poppies.jpg"
                             alt="Richard Learoyd, Large Poppies, 2019. © the artist. Image courtesy of Michael Hoppen Gallery." style="width:150px; height:auto;"/>
                    </a>
								                    <a class="fancybox" rel="group" title="Roger Fenton, Still Life with Vase, Flowers and Fruit, 1853–60. Albumen print. © The Royal Photographic Society Collection at the Victoria & Albert Museum, acquired with the generous assistance of the National Lottery Heritage Fund and Art Fund."
                       href="/images/articles/p/051-photography-unearthed-2021/Roger-Fenton.jpg">
                        <img src="/images/articles/p/051-photography-unearthed-2021/Roger-Fenton.jpg"
                             alt="Roger Fenton, Still Life with Vase, Flowers and Fruit, 1853–60. Albumen print. © The Royal Photographic Society Collection at the Victoria & Albert Museum, acquired with the generous assistance of the National Lottery Heritage Fund and Art Fund." style="width:150px; height:auto;"/>
                    </a>
																												                <br/><br/>
            </div>
        </div>
	
	
	
	            </div>
			
			<!-- End Of Thumbnail Area -->
                        
                        <div id="si-article-footer"></div>
                <!-- social networks -->
                <!-- j-doc:include type="modules" name="studio-left-links-images"/> -->
                
                <!-- covers -->
                <!-- <jd oc:include type="modules" name="studio-vintage-logo"/> -->
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
            </div>
						

			
            <!-- End Thumbnail Area - DJA -->
            
			        </div>
    </div>
    <!-- end containerBox -->
	
        <!-- Related Articles Links -->
            <div class="cbf">
                <!-- <j-doc:include type="modules" name="studio-left-links-images"/> -->
                <div class="containerBoxLeftCentralLeftLeft">
	
			<div class="containerBoxLeftCentralLeftLeftLink DJALink">
		<h3>related articles...</h3>
		<ul id="containerBoxLeftCentralLeftLeftLinkList">
<li>
	<p>
		<a href="/index.php/home-and-garden-paintings-and-drawings-of-english-middle-class-urban-domestic-space-1914-to-the-present">
		    
		    		    
		    <img src='/images/articles/h/home_and_garden/burleigh_b.jpg' alt='Charles HH Burleigh. <em>The Burleigh Family Taking Tea at Wilbury Crescent, Hove</em>, c1947, Geffrye Museum' style='width: 180px;height:auto' /><br /><br />
<strong>Home and Garden: Paintings and Drawings of English Middle Class Urban Domestic Space 1914 to the present</strong><br />
		    <hr />
			On 20 February 2007, a remarkable exhibition opened at the Geffrye Museum in East London, accompanied by an excellently researched and produced catalogue. This venture is as rigorously defined by the curators as its title implies, but to the proverbial 'visitor from Mars' it provides a superbly informative and revealing investigation, anthropological in its scope and yet rich in contemporary art.</p>
		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/david-hockney-portraits">
		    
		    		    
		    <img src='/images/articles/h/hockney06/mrandmrsclarka_b.jpg' alt='David Hockney. <em>Mr and Mrs Clark and Percy</em>, 1970-71. Copyright: Tate. Presented by the Friends of the Tate Gallery, 1971 Copyright David Hockney.' style='width: 180px;height:auto' /><br /><br />
<strong>David Hockney Portraits</strong><br />
		    <hr />
			What an artist is trying to do for people is bring them closer to something, because of course art is about sharing: you wouldn't be an artist unless you wanted to share an experience, a thought.' David Hockney</p>
		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/helen-frankenthaler-paper-is-painting">
		    
		    		    
		    <img src='/images/articles/h/helen-frankenthaler-2010/hf12064-b.jpg' alt='<p>Helen Frankenthaler. <em>Untitled</em>,
1996.
Acrylic on paper,
105.4 x 74.9 cm (41½ x 29½ inches).' style='width: 180px;height:auto' /><br /><br />
<strong>Helen Frankenthaler: Paper is Painting</strong><br />
		    <hr />
			Helen Frankenthaler: Paper is Painting, at Bernard Jacobson Gallery, London is one of three exhibitions of the American abstract painter there, since 2000.</p>
		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/exiles-and-emigrants-epic-journeys-to-australia-in-the-victorian-era">
		    
		    		    
		    <img src='/images/articles/e/exiles/ex1204b.jpg' alt='Unknown. Envelope from Victoria to UK, 1st March 1869&ndash;69. 6.8 x 12.1 cm (envelope). Private collection, Victoria.' style='width: 180px;height:auto' /><br /><br />
<strong>Exiles and Emigrants: Epic Journeys to Australia in the Victorian Era</strong><br />
		    <hr />
			The exhibition 'Exiles and Emigrants: Epic Journeys to Australia in the Victorian Era' has succeeded in seizing the imagination of thousands of visitors who have responded to the stories depicted in these Victorian narrative paintings. For most viewers, particularly in a nation settled by immigrants (primarily convicts in the initial, enforced settlement of New South Wales), each story recalls those of their own forbears.</p>
		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/celtic-vision">
		    
		    		    
		    <img src='/images/articles/b/bellany_06/kilnlochbervie_b.jpg' alt='John Bellany. <em>Kinlochbervie</em> 1966. 244 x 320 cm, oil on board. Scottish National<br />        Gallery of Modern Art.' style='width: 180px;height:auto' /><br /><br />
<strong>Celtic Vision</strong><br />
		    <hr />
			John Bellany's (b.1942) paintings are among the most confrontational humanistic paintings produced in Britain in recent history. Layered with references to the Expressionistic tradition in art (Bosch, Breughel, Beckmann) and his own dramatic life, recent death and incredible survival, they are allegories of mortality that have no rival today. The drama of his own life is given artistic credence by his masterly use of references to artists from the past, as well as to the life of Scottish fishing communities like that of Port Seton, near Edinburgh, and Eyemouth, on the North Sea, where he grew up.</p>
		</a>
	</p>
</li>
		</ul>
</div>

    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
            </div>
			
        <!-- End Of Related Articles Links -->
		<!-- Latest Mobile -->
		<div class="latest-articles-mobile"></div>
		<!-- End Latest Mobile -->

<div class="footerBox">
    <div class="footerContent">
        
        <div class="footerMain">
                        <a href="/">
		                    <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
	                            </a>
		                        <!-- <div class="spacer"></div> -->
            <span class="copyrightText"><p>Copyright © 1893–2021 Studio International Foundation.</p>
								<p>The title Studio International is the property of the Studio International Foundation and, together with the content, are bound by copyright. All rights reserved.</p></span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>

                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studiointernational1893/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>

<script>
	jQuery(document).ready(function($) {
		if($('.bannerRight').length) {
			var $latest = $('.bannerRight').html();
			$('.latest-articles-mobile').html($latest);
		}
	});
</script>

</body>

<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
	jQuery(document).ready(function($) {
		var _href = $(".item-230 a").attr("href");
		$(".item-230 a").attr("href", _href + '&amp;show=1&amp;limit=5&amp;limitstart=0');
		
		if($('.archive_wrapper').length) {
			$('.containerContent').hide();
		}
		
		for(i=0;i<10;i++) {	
			var vidplayer = "#player" + i;
			if($(vidplayer).length) {
				$(vidplayer).parent('p').addClass('videoWrapper');
			}
		}	
		if($('.video-view').length) {
			$('.video-view').parent('p').addClass('videoWrapper');
		}	
	});	

</script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script> 

</html>
