<script type="text/javascript">
    WebFontConfig = {
        google: {families: ['Open+Sans:400,300:latin']}
    };
    (function () {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })(); </script>




<!-- check if it is the home page -->

<!-- check the pages -->

<!-- full url -->


<!-- check if the article is older than 2 months -->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# studio_international: http://ogp.me/ns/fb/studio_international#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb"
      lang="en-gb">

<head>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8584906-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-8584906-1');
    </script>

    <!-- page title -->
	
    <!-- facebook og info -->
    
    
    
    

    <meta name="msvalidate.01" content="392DA67F813B0897EE0140111447FB4D" />

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/m/048-museum-2019/mmk_gander_looking_sor_something_2019.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/m/048-museum-2019/mmk_gander_looking_sor_something_2019.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="500" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/m/048-museum-2019/imhof_ohne_titel_2017.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="500" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/m/048-museum-2019/kippenberger_modern_house_of_believing.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="908" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioBasic.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHeader.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioFooter.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioContainer.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArticle.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioComment.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearch.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHome.css" type="text/css"
          media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLatest.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArchive.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLogin.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioYearbook.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearchBox.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/removeItemPage.css"
          type="text/css" media="screen"/>

    <meta name="viewport" content="width=1030"/>
    <base href="https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Museum für Moderne Kunst, MMK, Ryan Gander, Anne Imhof, Martin Kippenberger, Oliver Laric, Tony Conrad, Adrian Piper, Pamela Rosenkranz, Victoria Santa Cruz, Rosemarie Trockel, Elaine Sturtevant" />
	<meta name="author" content="Celia White" />
	<meta name="description" content="Museum focuses on the history of institutional critique and its contemporary manifestations, but fails to scrutinise its own curatorial practices" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Museum</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/acesearch.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck3074_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0px solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }

	</style>
	<script src="/media/jui/js/jquery.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.8.1.min.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/media/sourcecoast/js/jq-bootstrap-1.8.3.js" type="text/javascript"></script>
	<script src="https://studiointernational.com/components/com_acesearch/assets/js/jquery-ui.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCck.Core.baseURI = "";
	</script>
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://studiointernational.com/';
jfbc.return_url = 'L2luZGV4LnBocC9tdXNldW0tcmV2aWV3LW1tay1mcmFua2Z1cnQ=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = 'b35d59b3d9706592d1242011d35fd7b4';
jfbc.init();
</script>
	<meta property="og:url" content="https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt"/><meta name="twitter:title" content="Museum"/><meta property="og:title" content="Museum"/><meta name="twitter:description" content="Museum focuses on the history of institutional critique and its contemporary manifestations, but fails to scrutinise its own curatorial practices"/><meta property="og:description" content="Museum focuses on the history of institutional critique and its contemporary manifestations, but fails to scrutinise its own curatorial practices"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="301257776638870"/><meta property="og:locale" content="en_gb"/><meta property="og:site_name" content="Studio International - Visual Arts, Design and Architecture"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />


    <!-- javascript -->
    <script src="/templates/studio/js/blockImages.js" type="text/javascript"></script>

    <!-- lightbox -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script>

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
    <script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

    <script src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {

            $(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    $(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            $(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            $("#searchBox").slideToggle(400, function () {
                $("#qr-177").focus();
            });
            $("#qr-177").val("");
            $("#qr-177").blur(function () {
                $("#qr-177").val("");
            });
        }
    </script>

</head>

<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '301257776638870', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
jfbc.social.googleAnalytics.trackFacebook();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a><!-- nao é a home page -->
        </div>
        <div class="headerContentRight">
            <div class="headerContentRightBottomMenu">
                <nav>
                    <ul class="menuHeaderTexto">
						                            <li>
                                <a class="white" href="/">Home</a>
                            </li>
						                        <li>
                            <a class="white" href="/index.php/archive?show=1">Archive</a>
                            <ul>
																                                    <li><a href="/index.php/archive?show=1">All Articles</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=2">Videos</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=3">Interviews</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=4">Video
                                        Interviews</a></li>								                                    <li><a href="/index.php/archive?show=5">CyberArt</a>
                                    </li>                                <li style="text-align: left;"><a
                                            href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic
                                        Serendipity</a></li>
                            </ul>
                        </li>
                        <li>
                            <a class="white" href="/3D/">CyberArt</a>
                        </li>
                        <li>
                            <a class="white">About Studio</a>
                            <ul>
								                                    <li><a class="white"
                                           href="/index.php/about-studio-history">A brief
                                            history</a></li>
																                                    <li><a class="white" href="/index.php/contributors">Contributors</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/yearbooks">Yearbooks</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/contact-us">Contacts</a>
                                    </li>
								                            </ul>
                        </li>
                        <li>
							<a href="#" onclick="showHideSearch()">                            <img src="/templates/studio/images/search.png"
                                 width="29" height="26" alt="logo studio international"/>
							</a>                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxLeft">
            <img src="/templates/studio/images/searchBigger.png"
                 width="34" height="33" alt="search"/>
        </div>
        <div class="searchBoxRight">
            
<form id="acesearchModule-177"
      action="/index.php/component/acesearch/search" method="post"
      name="acesearchModule" onsubmit="return acesearchsubmit();">
    <div class="search acesearch_bg_module">
        <input type="text" name="query" value="search" id="qr-177" class="acesearch_input_module_simple" onblur="if(this.value=='') this.value='search';" onfocus="if(this.value=='search') this.value='';" style="margin-right:5px;" /><div class="acesearch_clear"></div>    </div>

    <input type="hidden" name="option" value="com_acesearch"/>
    <input type="hidden" name="view" value="search"/>
    <input type="hidden" name="task" value="search"/>
</form>
<div class="acesearch_clear"></div>


<script type="text/javascript">

    

    jQuery(document).ready(function () {
        jQuery.ajax({
            type: "POST",
            dataType: "json",
            url: '/index.php/component/acesearch/?task=complete&format=raw',
            success: function (data) {
                jQuery('#qr-177').autocomplete({
                    source: data,
                    delay:0
                });
            }
        });
    });

    
    function acesearchsubmit() {
        var moquery = document.getElementById("qr-177").value.length;

        var submited = document.getElementById("qr-177").value;

        submited = submited.replace(/'/gi, "''");

        document.getElementById("qr-177").value = submited;

        if (moquery >= "3") {
            return true;
        }
        else {
            alert("Please, make sure that your query length is higher than 3 characters.");
            return false;
        }
    }
</script>



        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome">
							<div class="topLeft">
<table width="675px" border="0" cellspacing="0" cellpadding="0" class="containerBoxLeftTopPublished">
<tr>
<td width="411px" class="textPublished">Published  03/01/2020</td>

<td width="19px"><a href="/sendEmail.php?articleName=Museum&articleURL=https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><img src="/templates/studio/images/email.png" width="19" height="9" alt="email" /></a></td>

<td width="50px" class="textEmailPrint"><a href="/sendEmail.php?articleName=Museum&articleURL=https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;">E-MAIL</a></td>

<td width="39px"><a href="https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt?id=4223&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/studio/images/print.png" width="39" height="15" alt="print" /></a></td>

<td width="70px" class="textEmailPrint"><a href="https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt?id=4223&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">PRINT</a></td>

<td width="25px" class="facebook">
    <a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt', 'newwindow', 'width=620, height=680'); return false;"><img src="/images/facebookShare.png"></a>
</td>
<td width="24px">
<center> <a href="http://twitter.com/home?status=Currently reading https%3A%2F%2Fwww.studiointernational.com%3A443%2Findex.php%2Fmuseum-review-mmk-frankfurt" title="Click to send this page to Twitter!" target="_blank" rel="nofollow"><img src="https://twitter.com/favicon.ico"/></a></center></td>
</tr>
</table>
</div>
                <!-- social networks -->
                 
<div class="containerBoxLeftCentralLeftLeft">

	
	        <div class="containerBoxLeftCentralLeftLeftImagem">
            <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
            <div id="gallery">
				                    <a class="fancybox" rel="group" title="Ryan Gander, Looking for something that has already found you (The Invisible Push), 2019. Museum für Moderne Kunst (MMK). Photo: Axel Schneider."
                       href="/images/articles/m/048-museum-2019/mmk_gander_looking_sor_something_2019.jpg">
                        <img src="/images/articles/m/048-museum-2019/mmk_gander_looking_sor_something_2019.jpg"
                             alt="Ryan Gander, Looking for something that has already found you (The Invisible Push), 2019. Museum für Moderne Kunst (MMK). Photo: Axel Schneider." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Martin Kippenberger, NO NATI, 1987. Museum für Moderne Kunst (MMK). Photo: Axel Schneider."
                       href="/images/articles/m/048-museum-2019/kippenberger_modern_house_of_believing.jpg">
                        <img src="/images/articles/m/048-museum-2019/kippenberger_modern_house_of_believing.jpg"
                             alt="Martin Kippenberger, NO NATI, 1987. Museum für Moderne Kunst (MMK). Photo: Axel Schneider." style="width:150px; height:auto;"/>
                    </a>
																                    <a class="fancybox" rel="group" title="Oliver Laric. Untitled, 2014–15. Museum für Moderne Kunst (MMK)."
                       href="/images/articles/m/048-museum-2019/mmk_laric_still_englaender_2015-15.jpg">
                        <img src="/images/articles/m/048-museum-2019/mmk_laric_still_englaender_2015-15.jpg"
                             alt="Oliver Laric. Untitled, 2014–15. Museum für Moderne Kunst (MMK)." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Adrian Piper. The Mythic Being, 1973. Excerpted segment from the film Other Than Art's Sake by the artist Peter Kennedy. Detail of video still. Collection of the Adrian Piper Research Archive (APRA) Foundation Berlin. © APRA Foundation Berlin."
                       href="/images/articles/m/048-museum-2019/mmk_piper_mythic_being_1973_still2.jpg">
                        <img src="/images/articles/m/048-museum-2019/mmk_piper_mythic_being_1973_still2.jpg"
                             alt="Adrian Piper. The Mythic Being, 1973. Excerpted segment from the film Other Than Art's Sake by the artist Peter Kennedy. Detail of video still. Collection of the Adrian Piper Research Archive (APRA) Foundation Berlin. © APRA Foundation Berlin." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Pamela Rosenkranz. Sexual Power (Viagra Painting, Warm Gods), 2019. Installation view, Museum für Moderne Kunst (MMK). Photo: Axel Schneider."
                       href="/images/articles/m/048-museum-2019/mmk_rosenkranz_2.jpg">
                        <img src="/images/articles/m/048-museum-2019/mmk_rosenkranz_2.jpg"
                             alt="Pamela Rosenkranz. Sexual Power (Viagra Painting, Warm Gods), 2019. Installation view, Museum für Moderne Kunst (MMK). Photo: Axel Schneider." style="width:150px; height:auto;"/>
                    </a>
																																												                <br/><br/>
            </div>
        </div>
	
	
	
	
	        <div class="containerBoxLeftCentralLeftLeftLink">
            <ul id="containerBoxLeftCentralLeftLeftLinkList">
                <li><h3>Link</h3></li>
                <li><p><a href="https://www.mmk.art/en/whats-on/museum-exhibition-atmuseummmk/"
                          target="_blank">MMK, Frankfurt</a></p></li>
                <li><p><a href="/"
                          target="_blank"></a></p></li>
            </ul>
        </div>
	
			<div class="containerBoxLeftCentralLeftLeftLink">
		<ul id="containerBoxLeftCentralLeftLeftLinkList">
			<br /><br />
		<li><h3>Studio links</h3></li>
<li>
	<p>
		<a href="/index.php/the-armory-show-2019-art-fair-new-york-city">
			The Armory Show 2019		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/henrike-naumann-interview-1990s-neo-nazism-fascism-east-germany-austria">
			Henrike Naumann: ‘I really see fascism in the furniture’		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/knock-knock-humour-in-contemporary-art-review-south-london-gallery">
			Knock, Knock: Humour in Contemporary Art		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/liverpool-biennial-2018-beautiful-world-where-are-you-review">
			Liverpool Biennial 2018		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/performance-audience-mirror-lisson-gallery-london-review">
			Performance, Audience, Mirror		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/collateral-drawing-bella-easton-john-stark-trisant-video-interview-curators-artists-beaston-projects">
			Collateral Drawing: ‘It’s like revealing the magic trick’		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/ryan-gander-british-art-show-8">
			Ryan Gander: British Art Show 8		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/ryan-gander-interview-fieldwork-lisson-gallery">
			Ryan Gander: ‘The best art provokes you without you even realising’		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/british-art-show-8-ciara-phillips-rachel-maclean-ryan-gander-martino-gamper-laure-prouvost-video-interview">
			British Art Show 8		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/adventures-of-the-black-square-abstract-art-society-whitechapel-kazimir-malevich">
			Adventures of the Black Square: Abstract Art and Society 1915 – 2015		</a>
	</p>
</li>
		</ul>
</div>

    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
 

                <!-- images and links -->
                
                <!-- covers -->
                
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
			
			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">










<div id="cck3074" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck3074_mainbody" class="cck-pos-mainbody seb_css3 vertical cck3074-deepest">
		<div id="cck3074_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck3074_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Museum</h1>
<h2>Museum focuses on the history of institutional critique and its contemporary manifestations, but fails to scrutinise its own curatorial practices</h2>		<img src="/image_article.php?image=images/articles/m/048-museum-2019/1000-mmk_gander_looking_sor_something_2019.jpg" />
<br /></br>
<p>Museum für Moderne Kunst (MMK), Frankfurt<br /> 17 August 2019 – 16 February 2020</p>
<p>by CELIA WHITE</p>
<p>Titled simply Museum, the current exhibition at the&nbsp;<a href="http://mmk-frankfurt.de/en/home/">Museum für Moderne Kunst</a>&nbsp;(MMK) in Frankfurt is framed as a radical gesture that follows the legacy of institutional critique in the late 1960s and 70s, yet with an apparently different flavour. Rather than dissembling the museum’s institutional power, the exhibition is made up of works that express art’s creative freedom, emphasising the museum’s possibilities rather than its restrictions and biases.</p>
<p>The show features 47 works made by 36 artists, many of whom are associated with institutional critique in its earlier forms. But problems arise at the outset, with the exhibition’s universalist claim that it is responding to “a time of constant change and the attending sense of powerlessness” and that it aims to “conceive of – and make perceivable – the Other”. Whose situation is being described here – whose experience of change, and whose powerlessness? Who or what is the exhibition’s assumed “Other”? The makeup of the show renders these questions all the more pertinent – if it is a geographical or political Other, for instance, what does it mean that almost all the artists in the exhibition come from, or work in, Europe or North America? The situation is not helped by the show’s format and its interpretation, which often dehistoricise and depoliticise the artists’ messages and contexts.</p>
<p><br /><img src='/images/articles/m/048-museum-2019/mmk_rosenkranz_1.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Pamela Rosenkranz. Sexual Power (Viagra Paintings), 2018–19. Installation view, Museum für Moderne Kunst (MMK). Photo: Axel Schneider.</i><br /></p>
<p>The exhibition suffers from an uneven approach to art historical discussion and a confusing geography. The building is spectacular and complex, offering both massive spaces and intimate nooks, stairways and sweeping views on to other floors. Viewers can read about the exhibited pieces via an extensive booklet with floorplan, but the layout of the space and the fact that the artworks are numbered in the booklet but not on the walls makes orienting oneself and the works a huge effort. What is more, not all the artworks on show have an explanatory text in the booklet, so for those that do not, the ideas they represent and their place in history would be lost to any viewer who is not already familiar with them. The artwork texts that are included tend to vary in length and are not always confined to the object on show – they are not descriptive captions per se – such that the booklet occupies a hazy ground between map, interpretive guide and catalogue, but often interrupts, rather than assists, the viewing experience.</p>
<p><br /><img src='/images/articles/m/048-museum-2019/imhof_ohne_titel_2017.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Anne Imhof, Untitled, 2019.  Museum für Moderne Kunst (MMK). Photo: Axel Schneider.</i><br /></p>
<p>The show begins with a bold minimalist statement that is perhaps fitting given the omissions highlighted above: Ryan Gander’s Looking for Something That Has Already Found You (The Invisible Push) (2019). What appears to be a blank, empty reception space in fact houses a fan that blows air around the room. It is easy to miss this work, and to be drawn instead towards a neighbouring space featuring Victoria Santa Cruz’s 1978 film Me Gritaron Negra (They Called Me Black). In this deeply political work, Santa Cruz makes a performance of the derogatory term “Negra”, repossessing it as “Negra soy” (I am black) in musical form through voice, rhythm and dance to African beats.</p>
<p><br /><img src='/images/articles/m/048-museum-2019/mmk_santa_cruz_me_gritaron_negra_1978.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Victoria Santa Cruz. Me gritaron negra (They called me black), 1978. Loan from Odin Teatret Archives, Holstebro (DK).</i><br /></p>
<p>While it is not made explicit how Santa Cruz’s film reflects on the “possibilities” of the museum, an installation by Pamela Rosenkranz in a nearby space does so more obviously: canvases are propped against the walls, with plastic on the floors and painting materials scattered around, transforming the museum space into a studio – a site for generating ideas rather than presenting them. Complementing the creative transparency of these works is a large projection of Tracey Emin’s film Why I Never Became a Dancer (1995). Here, Emin narrates her adolescent journey from an enjoyment of casual sex as a form of freedom, as something you could “just do”, to the emotional abuse of men who labelled her a “slag”. Emin confides to her audience that, at the age of 15, when her sexual freedom began to be supressed and controlled by men whom she regarded as “less than human”, she turned to dance, pursuing artistic freedom instead.</p>
<p><br /><img src='/images/articles/m/048-museum-2019/sturtevant_beuys_la_rivoluzione_1988.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Elaine Sturtevant. Beuys La Rivoluzione Siamo Noi, 1988 (Version 2004). Museum für Moderne Kunst (MMK). Photo: Axel Schneider.</i><br /></p>
<p>Moving upwards via MMK’s imposing stairway, we come to a room devoted to Joseph Beuys’s anti-institutional art actions. The gloves, gumshields, headgear and ropes from Beuys’s boxing match with the artist AD Christian at Documenta 5 in 1972 are paired with a well-known photograph from the same year of Beuys being escorted by police from the Dusseldorf Art Academy for protesting against its restrictive selection criteria. In both actions, Beuys used direct methods (performance, protest, violence) to advocate for democracy: the boxing match “for direct democracy through referendum” and the Dusseldorf sit-in for the human right to education for all. Sadly, the viewer has to rely on the booklet to explain this history: without this, the vital context is missed. If they do read, the objects still sit mutely on the walls, obscuring the physicality of Beuys’s anti-institutional activism. Here, the museum (and Museum) sanitises and deadens, confining the work through institutional means such as the gallery space and the printed text. Beuys’s work is often experienced in this way, but surely it is Museum, with its experimental commitment to museological possibility and artistic liberation, that should be responsible for challenging this?</p>
<p><br /><img src='/images/articles/m/048-museum-2019/mmk_piper_mythic_being_1973_still1.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Adrian Piper. The Mythic Being, 1973. Excerpted segment from the film Other Than Art's Sake by the artist Peter Kennedy. Detail of video still. Collection of the Adrian Piper Research Archive (APRA) Foundation Berlin. © APRA Foundation Berlin.</i><br /></p>
<p>Bearing in mind this need for liveness and animation in politically engaged artworks, it is unsurprising that the film pieces work best in Museum. Adrian Piper’s classic The Mythic Being (1973) aimed to deneutralise the art world of the 70s by addressing the American political climate and asserting the social potential and significance of art. The Mythic Being shows Piper dressed as her black male alter ego, walking down the street, with a wig and moustache, reciting sentences on repeat, presenting the artist as an artwork in a non-gallery context and highlighting society’s coding of male/female, black/white, art/non-art identities.</p>
<p><br /><img src='/images/articles/m/048-museum-2019/mmk_trockel_justine-juliette_1988.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Rosemarie Trockel. Justine/Juliette, 1988. © VG Bild-Kunst, Bonn 2019. Museum für Moderne Kunst (MMK). Photo: Axel Schneider.</i><br /></p>
<p>Such identities are the focus of films in neighbouring rooms, such as Rosemarie Trockel’s 1994 Die Gleichgültige (The Indifferent One), an excerpt from Jean Painlevé’s L’Hippocampe (The Seahorse) of 1934 that shows a male seahorse giving birth through a series of violent convulsions, turning on their head traditional, biological gender roles as understood and upheld by humans.</p>
<p><br /><img src='/images/articles/m/048-museum-2019/laric_ohne_titel_2014-15.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Oliver Laric. Untitled, 2014–2015. Museum für Moderne Kunst (MMK). Photo: Axel Schneider.</i><br /></p>
<p>Oliver Laric’s film Untitled (2014-15) shows cartoon forms morphing gently and seamlessly into each another: from human to animal, animal to object, object to human, all set to mournful music. These brightly coloured shapes are seen against a pure white background, looking lonely, sad and ridiculous. Divorced from their narrative contexts and their characters, emotions and superpowers, they indicate the mutability of visual identity and the fleeting nature of seemingly ingrained characteristics.</p>
<p>Two works on the final, uppermost level of the display mirror Gander’s and Emin’s pieces from the exhibition’s earlier rooms. Another work by Piper, Adrian Moves to Berlin (2007/2017), shows the American artist dancing alone in a public square in the German capital. As with Emin’s film, dance here represents freedom from oppression – in the case of Piper, from her experiences of racism and sexism in her native US. The film was made when Piper moved away from her homeland, vowing never to return. As with Emin, who identified her hometown of Margate on the English coast as a site of her oppression in Why I Never Became a Dancer, here Piper uses her body and identity to celebrate her newfound freedom, performing this personal journey publicly for Berlin passersby to see.</p>
<p><br /><img src='/images/articles/m/048-museum-2019/mmk_conrad.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Tony Conrad. Yellow Movie 1/25 – 31/73, 1973. Installation view,  Museum für Moderne Kunst (MMK).</i><br /></p>
<p>In an adjacent room, Tony Conrad’s Yellow Movie 1/25 – 31/73 and Yellow Movie 3/31 – 4/2/73 (both 1973) present the viewer with large pieces of paper that appear blank except for their painted borders. In 1973, Conrad invited an audience to a premiere of 23 new films, but instead displayed 23 of these pieces of bordered paper. Rather than screens on to which films could be projected for the attending public, the paper was intended to register traces of those who stood before them – their own movements and interactions – by means of light-sensitive paint that covered their apparently blank rectangular centres. But, as with Gander’s work, the idea behind the Yellow Movie pieces is lost unless the booklet is consulted, raising the question of how MMK could have expanded the possibilities of its own museum in order to draw out the meaning of invisible works in the gallery space while also respecting their visual subtlety. In the case of Conrad’s Yellow Movie works, and as with the Beuys actions, the anti-institutional element is as much a historical one as it is a contemporary one, making it all the more problematic that an art historical framing is absent from the in-gallery display.</p>
<p>There is possibly something meaningful in the disruptive logic of viewing Museum. Could the unconventional shapes of the rooms, the need to keep flipping back through the booklet, the numbering in some places and its lack in others, and the inconsistency of the information all be tactics that mirror the exhibition’s premise – that the viewer exercises their own creative freedom, their own “configuration, transformation and transgression” of the museum space? This is difficult to achieve when presenting historic and contemporary works together, and where transgressive institutional behaviours in the past are at several removes from those learning about them in the present. But it seems ironic that MMK did not appear to look critically enough at its own practices and the conventions they reinforce: Museum as a show and the museum as an idea should have been regarded as synonymous, with both experiencing the same level of scrutiny and experimentation as would be applied by the artists the exhibition claims to represent. While at risk of appearing inward looking, this self-reflective approach might have delivered some of the radicalism that Museum promised. Instead, it comes across as yet another star-studded, but largely unfathomable museum show.</p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>
<div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.studiointernational.com/index.php/museum-review-mmk-frankfurt" data-width="550" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="time"></div></div>

	
</div>

<script>
$(window).load( function()
{

  $('.sourcecoast').css('border-color', "#FFFFFF");

});
</script>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                    
                    <!-- covers -->

					<a href="http://studiointernational.com/index.php/cybernetic-serendipity-the-computer-and-the-arts" target="_blank"> <img src="/images/banners/cybernetic-serendipity-2018/cybernetic-serendipity-ad-300x300.jpg" style="margin-bottom: 4px"> </a>

                    
                    <!-- latest review -->
					                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>
        <div class="containerContent">
			        </div>
    </div>
    <!-- end containerContent -->

    </div>
    <!-- end containerBox -->

    <br/><br/>

	
<div class="footerBox">
    <div class="footerContent">
        <div class="footerMain">
                        <a href="/">
		                    <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
	                            </a>
		                        <div class="spacer"></div>
            <span class="copyrightText"> Copyright © 1893–2019  Studio International Foundation.
								<br/>
								<br/>
								The title Studio International is the property of the
								<br/>
								Studio International Foundation and, together with<br/>
								the content, are bound by copyright. All rights reserved.</span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <style type="text/css">
                    .tg {
                        border-collapse: collapse;
                        border-spacing: 0;
                        border: none;
                    }

                    .tg td {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg th {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        font-weight: normal;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg .tg-2n8g {
                        font-size: 16px;
                        font-family: Arial, Helvetica, sans-serif !important;;
                        vertical-align: top
                    }
                </style>
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/"
                                   style="margin-left: -30px;">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            <style type="text/css">
                .tg2 {
                    border-collapse: collapse;
                    border-spacing: 0;
                    border: none;
                }

                .tg2 td {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 th {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    font-weight: normal;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 .tg2-yw4l {
                    vertical-align: top
                }
            </style>
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>
                    <th class="tg2-yw4l"><a
                                href="feed://www.studiointernational.com/index.php/component/obrss/studio-international-rss"
                                target="_blank"><img
                                    src="/templates/studio/images/rss-icon.png"
                                    width="35" height="35" alt="RSS feed"/></a></th>
                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studio.international/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>
</body>

<script type="text/javascript">
    $(window).load(function () {
        if ($('.containerHomeLeft').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerHomeLeft').height());
        } else {
            $('.containerHomeLeft').height($('.containerHomeMiddle').height());
        }

        if ($('.containerBoxRight').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerBoxRight').height() - 30);
            $('.containerHomeLeft').height($('.containerBoxRight').height() - 30);
        }

        //$('#acesearchModule-177').append('<div class="selectHide" style="display: none;"><select id="order" name="order" size="1"><option value="date" selected="selected"></option></select></div>');

    });
</script>


<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
</script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>

</html>
