






<!DOCTYPE html>
<html>
<head>
    <meta name="robots">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
    <!-- <meta name="viewport" content="initial-scale=1, maximum-scale=1"> -->
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8584906-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-8584906-1');
    </script> -->

    <!-- page title -->
	
    <!-- facebook og info -->
    <meta property="og:url" content="https://www.studiointernational.com/index.php/ray-harryhausen-titan-of-cinema-scottish-national-gallery-of-modern-art-review"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Ray Harryhausen: Titan of Cinema"/>
    <meta property="fb:app_id" content="301257776638870"/>
    <meta name="msvalidate.01" content="392DA67F813B0897EE0140111447FB4D" />

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/h/032-harryhausen-ray-2021/Image-16.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/h/032-harryhausen-ray-2021/Image-16.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="740" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/h/032-harryhausen-ray-2021/Image-4.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="561" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/h/032-harryhausen-ray-2021/Titan-of-Cinema27.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="535" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/studio/css/studioStyle.css" type="text/css" media="screen"/>

        
    <!-- <meta name="viewport" content="width=1030"/> -->
    <base href="https://www.studiointernational.com/index.php/ray-harryhausen-titan-of-cinema-scottish-national-gallery-of-modern-art-review" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Ray Harryhausen, Titan of Cinema, National Gallery Modern Art" />
	<meta name="author" content="Christiana Spens" />
	<meta name="description" content="From the skeleton army in Jason and the Argonauts to the Kraken in Clash of the Titans, the monsters that the master of special effects conjured up are both terrifying and beautiful" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ray Harryhausen: Titan of Cinema</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css?0ae620ebe1811711a9c384e261f094ae" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css?0ae620ebe1811711a9c384e261f094ae" rel="stylesheet" type="text/css" />
	<link href="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jf_mm.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiespolicynotificationbar/assets/css/cpnb-style.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck3586_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0 solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }
.jf_mm_trigger,#jf_mm_menu{display:block}
			.jf_mm_trigger{background-color:#4a5052;color:#f5f5f5}
			.jf_mm_wrapper .levelHolderClass,.jf_mm_wrapper .jf_mm_inactive{background-color:#000000}
			.jf_mm_wrapper li{background-color:#4a5052}
			.jf_mm_wrapper li:hover{background-color:#434749}
			.jf_mm_wrapper .backItemClass{background-color:#444444}
			.jf_mm_wrapper .backItemClass:hover{background-color:#333333}
			.jf_mm_wrapper li,.jf_mm_wrapper li:last-child,.jf_mm_wrapper .backItemClass{border-color:#5a5e5f}
			.jf_mm_wrapper h2{color:#888888}
			.jf_mm_wrapper a,.jf_mm_wrapper a:hover{color:#ffffff}
			.jf_mm_wrapper .ltr,.jf_mm_wrapper .rtl{-webkit-box-shadow:5px 0 5px -5px #202020;-moz-box-shadow:5px 0 5px -5px #202020;box-shadow:5px 0 5px -5px #202020;}
		#jf_mm_menu.jf_hidden{display:none!important}

/* BEGIN: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */
.cpnb-outer { border-color: rgba(32, 34, 38, 1); }
.cpnb-outer.cpnb-div-position-top { border-bottom-width: 1px; }
.cpnb-outer.cpnb-div-position-bottom { border-top-width: 1px; }
.cpnb-outer.cpnb-div-position-top-left, .cpnb-outer.cpnb-div-position-top-right, .cpnb-outer.cpnb-div-position-bottom-left, .cpnb-outer.cpnb-div-position-bottom-right { border-width: 1px; }
.cpnb-message { color: #f1f1f3; }
.cpnb-message a { color: #ffffff }
.cpnb-button, .cpnb-button-ok, .cpnb-m-enableAllButton { -webkit-border-radius: 4px; -moz-border-radius: 4px; border-radius: 4px; font-size: 12px; color: #ffffff; background-color: rgba(59, 137, 199, 1); }
.cpnb-button:hover, .cpnb-button:focus, .cpnb-button-ok:hover, .cpnb-button-ok:focus, .cpnb-m-enableAllButton:hover, .cpnb-m-enableAllButton:focus { color: #ffffff; background-color: rgba(49, 118, 175, 1); }
.cpnb-button-decline, .cpnb-button-delete, .cpnb-button-decline-modal, .cpnb-m-DeclineAllButton { color: #ffffff; background-color: rgba(119, 31, 31, 1); }
.cpnb-button-decline:hover, .cpnb-button-decline:focus, .cpnb-button-delete:hover, .cpnb-button-delete:focus, .cpnb-button-decline-modal:hover, .cpnb-button-decline-modal:focus, .cpnb-m-DeclineAllButton:hover, .cpnb-m-DeclineAllButton:focus { color: #ffffff; background-color: rgba(175, 38, 20, 1); }
.cpnb-button-cancel, .cpnb-button-reload, .cpnb-button-cancel-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-cancel:hover, .cpnb-button-cancel:focus, .cpnb-button-reload:hover, .cpnb-button-reload:focus, .cpnb-button-cancel-modal:hover, .cpnb-button-cancel-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-settings, .cpnb-button-settings-modal { color: #ffffff; background-color: rgba(90, 90, 90, 1); }
.cpnb-button-settings:hover, .cpnb-button-settings:focus, .cpnb-button-settings-modal:hover, .cpnb-button-settings-modal:focus { color: #ffffff; background-color: rgba(54, 54, 54, 1); }
.cpnb-button-more-default, .cpnb-button-more-modal { color: #ffffff; background-color: rgba(123, 138, 139, 1); }
.cpnb-button-more-default:hover, .cpnb-button-more-modal:hover, .cpnb-button-more-default:focus, .cpnb-button-more-modal:focus { color: #ffffff; background-color: rgba(105, 118, 119, 1); }
.cpnb-m-SaveChangesButton { color: #ffffff; background-color: rgba(133, 199, 136, 1); }
.cpnb-m-SaveChangesButton:hover, .cpnb-m-SaveChangesButton:focus { color: #ffffff; background-color: rgba(96, 153, 100, 1); }
@media only screen and (max-width: 600px) {
.cpnb-left-menu-toggle::after, .cpnb-left-menu-toggle-button {
content: "Categories";
}
}
/* END: Cookies Policy Notification Bar - J! system plugin (Powered by: Web357.com) */

	</style>
	<script src="/media/jui/js/jquery.min.js?0ae620ebe1811711a9c384e261f094ae" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0ae620ebe1811711a9c384e261f094ae" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0ae620ebe1811711a9c384e261f094ae" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?0ae620ebe1811711a9c384e261f094ae" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.18.0.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?0ae620ebe1811711a9c384e261f094ae" type="text/javascript"></script>
	<script src="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jquery.jf_multilevelpushmenu.min.js" type="text/javascript"></script>
	<script src="https://www.studiointernational.com/modules/mod_jf_mobilemenu/assets/jf_mm.min.js" type="text/javascript"></script>
	<script src="/plugins/system/cookiespolicynotificationbar/assets/js/cookies-policy-notification-bar.min.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	

    

    <!-- lightbox -->
    <!--     <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script> -->

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
  

            

<!-- studiointernation.com: <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8f95872d7f6f2a83d56b288b3/94597c08eda0d6a7a0b54d2d1.js");</script> -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8f95872d7f6f2a83d56b288b3/0864ed63e9d54e22ea468ade5.js");</script>	

<!-- BEGIN: Google Analytics -->
<script>console.log("Google analytics javascript code goes here...")</script>
<!-- END: Google Analytics -->

<!-- BEGIN: Facebook -->
<script>console.log("Facebook javascript code goes here...")</script>
<!-- END: Facebook -->
</head>

<body class=" no-archiveid-4730">
	
	

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <div class="si-logo">
				<a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a>
			</div>
			<div class="headerMobileMenu">
				<div id="jf_mm_menu" class=" jf_hidden"><nav><h2>
	<div class="studio-menu-close-wrap floatRight">
		<img class="studio-menu-close" src="/templates/studio/images/studioclose.png" alt="close menu">
	</div>
</h2><ul>
<li class="item-4480"><a href="/index.php/archive?show=1&amp;amp;start=0" >Archive</a><h2><i></i>Archive</h2></li><li class="item-4468"><a href="/index.php/archive?show=3" >Interviews</a><h2><i></i>Interviews</h2></li><li class="item-4469"><a href="/index.php/archive?show=4" >Video interviews</a><h2><i></i>Video interviews</h2></li><li class="item-4470"><a href="http://archive.studiointernational.com/SICS1968/StudioInternationalCyberneticSerendipity-1968.html" target="_blank">Cybernetic Serendipity</a><h2><i></i>Cybernetic Serendipity</h2></li><li class="item-4671"><a href="http://www.studio-online.com" target="_blank">Art in the Time of the Pandemic</a><h2><i></i>Art in the Time of the Pandemic</h2></li><li class="item-4471"><a href="/3D/" >Cyber Art</a><h2><i></i>Cyber Art</h2></li><li class="item-4472"><a href="/index.php/about-studio-history" >Studio - A Brief History</a><h2><i></i>Studio - A Brief History</h2></li><li class="item-4473"><a href="/index.php/contributors" >Contributors</a><h2><i></i>Contributors</h2></li><li class="item-4474"><a href="/index.php/contact-us" >Contact</a><h2><i></i>Contact</h2></li><li class="item-4708"><a href="/index.php/sign-up-for-our-studio-international-newsletter" >Newsletter</a><h2><i></i>Newsletter</h2></li></ul></nav></div><div class="jf_mm_trigger"><img class="studio-menu-open" src="/templates/studio/images/studiomenu.png" alt=""></div><div class="jf_mm_backout"></div>
<script>
const elements = document.getElementsByClassName("jf_mm_a_img");

while (elements.length > 0) elements[0].remove();
</script>

			</div>

		 	<div class="search-mobile"><a href="#" onclick="showHideSearch()"><img src="/templates/studio/images/studiosearch.png" alt="search"></a></div>
        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxRight shack">
            
<div class="finder">
	<form id="mod-finder-searchform201" action="/index.php/component/search/" method="get" class="form-search" role="search">
		<label for="mod-finder-searchword201" class="element-invisible finder">Search</label><input type="text" name="searchword" id="mod-finder-searchword201" class="searchbar-input search-query input-medium" size="" value="" placeholder=" ..."/><button class="btn btn-primary hasTooltip searchbar-button  finder" type="submit"><span class="icon-search icon-white"></span>Search</button>
							</form>
</div>

        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome DJALeft">
            <div class="topLeft">
<div style="width:95%;padding-right:5%" class="containerBoxLeftTopPublished">
<div class="textPublished">Published&nbsp; 10/12/2021</div>

<div class="top-social"><span class="top-share">Share:&nbsp;</span><a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/ray-harryhausen-titan-of-cinema-scottish-national-gallery-of-modern-art-review" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/ray-harryhausen-titan-of-cinema-scottish-national-gallery-of-modern-art-review', 'newwindow', 'width=620, height=680'); return false;"><img class="social-share-button fb-share" src="/templates/studio/images/f-logo-black-share.svg"></a></a>&nbsp;<a href="https://twitter.com/intent/tweet?text=Studio%20International:%20Ray Harryhausen: Titan of Cinema&url=https://www.studiointernational.com/index.php/ray-harryhausen-titan-of-cinema-scottish-national-gallery-of-modern-art-review" onclick="window.open('https://twitter.com/intent/tweet?text=Studio%20International:%20Ray Harryhausen: Titan of Cinema&url=https://www.studiointernational.com/index.php/ray-harryhausen-titan-of-cinema-scottish-national-gallery-of-modern-art-review', 'newwindow', 'width=620, height=680'); return false;"><img class="social-share-button twitter-share" src="/templates/studio/images/twitter-black-share.svg"></a>
</div>

<div class="top-social" style="display: none"><a href="/sendEmail.php?articleName=Ray Harryhausen: Titan of Cinema&articleURL=https://www.studiointernational.com/index.php/ray-harryhausen-titan-of-cinema-scottish-national-gallery-of-modern-art-review" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><i class="fal fa-envelope"></i></a>&nbsp;<a href="https://www.studiointernational.com/index.php/ray-harryhausen-titan-of-cinema-scottish-national-gallery-of-modern-art-review?id=4730&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><i class="fal fa-print"></i></a></div>

</div>
</div>


			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">

	<h2>
			Ray Harryhausen: Titan of Cinema		</h2>









<div id="cck3586" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck3586_mainbody" class="cck-pos-mainbody seb_css3 vertical cck3586-deepest">
		<div id="cck3586_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck3586_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Ray Harryhausen: Titan of Cinema</h1>
<h2>From the skeleton army in Jason and the Argonauts to the Kraken in Clash of the Titans, the monsters that the master of special effects conjured up are both terrifying and beautiful</h2>		<img src="/image_article.php?image=images/articles/h/032-harryhausen-ray-2021/Ray-with-camera-and-Krakan-1000.jpg" />
<p style='font-size: 85%;line-height:1.4;font-style:italic;'>Ray Harryhausen (1920-2013) on set with Model of the Kraken from Clash of the Titans, c.1980. 
© The Ray and Diana Harryhausen Foundation.</p>
<p><span style="text-decoration: underline;"><a href="https://www.nationalgalleries.org/exhibition/ray-harryhausen-titan-cinema" target="_blank" rel="noopener">Scottish National Gallery of Modern Art, Edinburgh</a></span><br /> 26 April 2021 – 20 February 2022</p>
<p>by CHRISTIANA SPENS</p>
<p>In an age of anxiety, terror and a generally dystopian atmosphere, it is interesting to reflect on Hollywood’s longstanding creation of fictional monsters and horror, and the retrospective of Ray Harryhausen’s inventive, fantastical creations is an entertaining and enlightening way to do just that. Created during the cold war, at a time when audiences were perennially worried about the threat of nuclear oblivion, these films became a means of escape, where monsters were first made visible and then vanquished, heroically.</p>
<p>Exhibited (after some Covid-induced stops and starts) in Edinburgh’s Scottish National Gallery of Modern Art, this vast presentation from the archive of Harryhausen’s legendary special effects work moves from the 1950s to the 1980s, telling not only a story of one man’s miraculous sense of imagination and invention, but also providing a way to understand what we are scared of, why fear is also so crucially part of entertainment and escapism, and what makes us go back time and again for more, especially, perhaps, during times of crisis. &nbsp;</p>
<p><br /><img class='article-item-img' title='Model of Skeleton from Jason and the Argonauts, c.1961 by Ray  Harryhausen. Mounted on wooden base. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).' loading="lazy" src='/images/articles/h/032-harryhausen-ray-2021/Image-4.jpg' style='width: 470px;'><noscript><img class='article-item-img' title='Model of Skeleton from Jason and the Argonauts, c.1961 by Ray  Harryhausen. Mounted on wooden base. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).' src='/images/articles/h/032-harryhausen-ray-2021/Image-4.jpg' style='width: 470px;'></noscript><br /><i style='font-size: 90%'>Model of Skeleton from Jason and the Argonauts, c.1961 by Ray  Harryhausen. Mounted on wooden base. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).</i><br /></p>
<p>Marking what would have been Harryhausen’s 100th birthday year (he died in 2013, at the age of 92), Titan of Cinema features films such as Jason and the Argonauts, the Sinbad films of the 50s and 70s,&nbsp;One Million Years BC&nbsp;and&nbsp;Mighty Joe Young. In so doing, it reveals how Harryhausen’s creations went on to inspire future iconic film-makers such as George Lucas, who was quoted as saying: “Without Ray Harryhausen, there would likely have been no Star Wars.” Steven Spielberg, The Lord of the Rings&nbsp;director, Peter Jackson, Aardman Animations and Tim Burton were also greatly influenced by his rich legacy – not only in terms of technological innovation, but also his aesthetic brilliance.</p>
<p><br /><img class='article-item-img' title='Ray Harryhausen. Medusa model from Clash of the Titans, c.1979. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).' loading="lazy" src='/images/articles/h/032-harryhausen-ray-2021/Image-6.jpg' style='width: 470px;'><noscript><img class='article-item-img' title='Ray Harryhausen. Medusa model from Clash of the Titans, c.1979. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).' src='/images/articles/h/032-harryhausen-ray-2021/Image-6.jpg' style='width: 470px;'></noscript><br /><i style='font-size: 90%'>Ray Harryhausen. Medusa model from Clash of the Titans, c.1979. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).</i><br /></p>
<p>From the terrifying, eerie and yet quite beautiful skeleton army in Jason and the Argonauts to characters such as Medusa, the seven-headed Hydra, winged harpies, the Kraken and many roaring dinosaurs, Harryhausen’s creations drew on myriad influences, from Greek mythology to Botticelli and the work of Gustave Doré and Pablo Picasso, to create worlds in which to escape and be consumed. Indeed, a sense of terror, which is at once fantastical and awe-inspiring, is at the heart of Harryhausen’s success, and makes for fascinating viewing all these years later.</p>
<p><br /><img class='article-item-img' title='Model of the Kraken from Clash of the Titans, c.1980 by Ray Harryhausen. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).' loading="lazy" src='/images/articles/h/032-harryhausen-ray-2021/Image-7.jpg' style='width: 470px;'><noscript><img class='article-item-img' title='Model of the Kraken from Clash of the Titans, c.1980 by Ray Harryhausen. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).' src='/images/articles/h/032-harryhausen-ray-2021/Image-7.jpg' style='width: 470px;'></noscript><br /><i style='font-size: 90%'>Model of the Kraken from Clash of the Titans, c.1980 by Ray Harryhausen. Collection: The Ray and Diana Harryhausen Foundation. © The Ray and Diana Harryhausen Foundation. Photo: Sam Drake (National Galleries of Scotland).</i><br /></p>
<p>Creating suspense and awe with monsters made of plasticine and wire, pencil and pen, but seeming to have come from another world entirely, Harryhausen brought ancient mythology to life for new audiences, with a sense of adventure and glory that had never been seen before in such a way. Revolutionising the ways film-makers would dream up and make movies, and changing the way that people imagined monsters, these special effects had huge impact. Although his monsters were scary, it is impossible to watch them without a sense of wonder. Harryhausen created a spectacle in which the monsters were so beautifully and intricately created that fear was balanced out with a sense of almost pop sublime. Although the characters may be terrifying, they are depicted with such intense colour, in such mesmerising scenes, and with such astoundingly intricate features and movements, that they are beautiful to watch, even as they terrorise their adversaries.</p>
<p>First inspired at the age of 13, during a trip to the cinema in 1933 to see King Kong, in his home city of Los Angeles, the young Harryhausen began making his own models at home. He was then introduced by a friend to King Kong’s creator, Willis O’Brien, who critiqued his very early work and advised him to take art and design classes to develop his skills. Harryhausen then took courses in art direction, photography and editing at the University of Southern California School of Cinematic Arts, during which time he developed a form of animation that he termed “Dynamation”. Paying great attention to the details of human and animal anatomy, Harryhausen’s models were very realistic and so believable when transformed, through stop-motion animation at the impressive rate of 24 frames per second, to the big screen.</p>
<p><br /><img class='article-item-img' title='Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna.' loading="lazy" src='/images/articles/h/032-harryhausen-ray-2021/Titan-of-Cinema27.jpg' style='width: 470px;'><noscript><img class='article-item-img' title='Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna.' src='/images/articles/h/032-harryhausen-ray-2021/Titan-of-Cinema27.jpg' style='width: 470px;'></noscript><br /><i style='font-size: 90%'>Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna.</i><br /></p>
<p>Presenting an array of archival material, from preparatory sketches to fully finished models, as well as clips from films and commentary, Titan of Cinema is a fascinating exploration not only of Harryhausen’s vast and impressive series of finished works, but also of the creative process itself, and how he fused technological skill and innovation with attention to historical detail and pure imagination. In particular, Harryhausen’s process of Dynamation, in which backgrounds are layered against footage of actors to give the illusion that they are really interacting with the models, is fascinating in the context of later technological innovations such as CGI, which is clearly inspired by Harryhausen’s ideas and enthusiasm. The magic of cinema is here to see, and the journey to create it, from beautiful concept sketches and storyboards to original movie posters. There is also a very entertaining green screen set-up in which visitors can be “actors”, fighting Talos and the deadly harpies and seeing the end result.</p>
<p>Perhaps most memorable, however, are the models themselves – the mythological creates such as Bubo the owl, Medusa, Cyclops, Minaton, Talos and Kali, all so carefully realised and possessing a consistent style and intensity that marks them as creations of the great Harryhausen, who brought the ancient world and its fantastical, timeless storytelling, to a new, enraptured audience.</p>
<p><a href="https://www.rayharryhausen.com" target="_blank" rel="noopener"><span style="text-decoration: underline;">Ray and Diana Harryhausen Foundation</span></a></p>
<p><br /><img class='article-item-img' title='Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna.' loading="lazy" src='/images/articles/h/032-harryhausen-ray-2021/Titan-of-Cinema40.jpg' style='width: 470px;'><noscript><img class='article-item-img' title='Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna.' src='/images/articles/h/032-harryhausen-ray-2021/Titan-of-Cinema40.jpg' style='width: 470px;'></noscript><br /><i style='font-size: 90%'>Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna.</i><br /></p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>


	
</div>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
            
            <!-- Thumbnail content was here -->
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                    
                    <!-- covers -->

					<div class='studio-banner'>
<a href="https://www.studiointernational.com/index.php/sign-up-for-our-studio-international-newsletter" target="_parent"> <img src="/images/banners/virtual-banners/Newsletter-ad.png" style="margin-bottom: 4px"> </a>
<a href="http://www.studio-online.com" target="_parent"> <img src="/images/banners/virtual-banners/Art-in-the-time-of-the-pandemic-SHORT.png" style="margin-bottom: 4px"> </a>
<a href="https://www.studiointernational.com/index.php/archive?show=1&start=3270" target="_parent"> <img src="/images/banners/studio-archive/1965-cover-with-Online.jpg" style="margin-bottom: 4px"> </a>
</div>

                    
                    <!-- latest review -->
										                <!-- images and links -->
					<div class="containerLatest">
	<div class="containerMargin"></div>
		<ul class="latestnews dja-latest">
				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/surrealiasm-beyond-borders-review-metropolitan-museum-new-york">
						<img class='latest-item-img' loading="lazy" src='/images/articles/s/024-surrealism-2021/smallpix/10-Installation-view-Surrealism-Beyond-Borders-Courtesy-Metropolitan-Museum-of-Art,-Anna-Marie-Kellen-300.jpg' alt='For three months in New York, and then at the Tate Modern, visitors will be treated to that increasingly rare phenomenon in museum show business – a teaching exhibition. A blockbuster, yet not, so bouleversé you may not be, but enlightened you shall' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/s/024-surrealism-2021/smallpix/10-Installation-view-Surrealism-Beyond-Borders-Courtesy-Metropolitan-Museum-of-Art,-Anna-Marie-Kellen-300.jpg' alt='For three months in New York, and then at the Tate Modern, visitors will be treated to that increasingly rare phenomenon in museum show business – a teaching exhibition. A blockbuster, yet not, so bouleversé you may not be, but enlightened you shall' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/surrealiasm-beyond-borders-review-metropolitan-museum-new-york"><h2>Surrealism Beyond Borders</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/karlo-kacharava-people-and-places-modern-art-review">
						<img class='latest-item-img' loading="lazy" src='/images/articles/k/058-kacharava-karlo-2021/smallpix/kacharava-1000-300.jpg' alt='The referential, finely wrought paintings and drawings of the rediscovered Georgian artist prove inscrutable but seductive' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/k/058-kacharava-karlo-2021/smallpix/kacharava-1000-300.jpg' alt='The referential, finely wrought paintings and drawings of the rediscovered Georgian artist prove inscrutable but seductive' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/karlo-kacharava-people-and-places-modern-art-review"><h2>Karlo Kacharava: People and Places</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/danny-fox-brown-willy-saatchi-yates-review">
						<img class='latest-item-img' loading="lazy" src='/images/articles/f/066-fox-danny-2021/smallpix/danny-fox-1000-300.jpg' alt='Inspired by St Ives painters such as Ben Nicholson and Alfred Wallis, Danny Fox paints his home town, turning the people and places around him into half-imagined figures in a world of legend' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/f/066-fox-danny-2021/smallpix/danny-fox-1000-300.jpg' alt='Inspired by St Ives painters such as Ben Nicholson and Alfred Wallis, Danny Fox paints his home town, turning the people and places around him into half-imagined figures in a world of legend' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/danny-fox-brown-willy-saatchi-yates-review"><h2>Danny Fox: Brown Willy</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/simone-fattal-finding-a-way-review-whitechapel-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/f/067-fattal-simone-2021/smallpix/Simone-Fattal_1000-300.jpg' alt='This is a staggering show, dominated by five unsettling figures, whose abstraction echoes the artist’s explanation that they are embarking on a journey of transformation' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/f/067-fattal-simone-2021/smallpix/Simone-Fattal_1000-300.jpg' alt='This is a staggering show, dominated by five unsettling figures, whose abstraction echoes the artist’s explanation that they are embarking on a journey of transformation' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/simone-fattal-finding-a-way-review-whitechapel-gallery-london"><h2>Simone Fattal: Finding a Way</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/courtauld-institute-london-refurbishment-review-witherford-watson-mann-architects">
						<img class='latest-item-img' loading="lazy" src='/images/articles/c/017-courtauld-refurb-2021/smallpix/The-Courtauld-Gallery-1000-300.jpg' alt='After a three-year, £57m restoration and refurbishment by the Stirling-Prize winning architects Witherford Watson Mann, the Courtauld Institute in London is a beautiful showcase for one of Europe’s finest art collections' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/c/017-courtauld-refurb-2021/smallpix/The-Courtauld-Gallery-1000-300.jpg' alt='After a three-year, £57m restoration and refurbishment by the Stirling-Prize winning architects Witherford Watson Mann, the Courtauld Institute in London is a beautiful showcase for one of Europe’s finest art collections' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/courtauld-institute-london-refurbishment-review-witherford-watson-mann-architects"><h2>The Courtauld Institute refurbishment – review: ‘A bit of an epiphany’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/the-world-according-to-colour-james-fox-book-review-allen-lane">
						<img class='latest-item-img' loading="lazy" src='/images/articles/w/049-world-according-to-colour-2021/smallpix/world-according-to-colour-book-cover-300.jpg' alt='Oddly, a squashed fly triggered art historian James Fox’s fascination with colour and, in this ambitious study, he takes us on an epic journey showing the significance of various colours across the ages' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/w/049-world-according-to-colour-2021/smallpix/world-according-to-colour-book-cover-300.jpg' alt='Oddly, a squashed fly triggered art historian James Fox’s fascination with colour and, in this ambitious study, he takes us on an epic journey showing the significance of various colours across the ages' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/the-world-according-to-colour-james-fox-book-review-allen-lane"><h2>The World According to Colour: A Cultural History – book review</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/reflections-the-light-and-life-of-john-henry-lorimer-1856-1936-review-city-art-centre-edinburgh">
						<img class='latest-item-img' loading="lazy" src='/images/articles/l/053-lorimer-john-henry-2021/smallpix/Lorimer-1000-300.jpg' alt='Lorimer’s quiet craftsmanship and extraordinary handling of light shine through in this exhibition of his work, while a film, music and poetry provide background to his life' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/l/053-lorimer-john-henry-2021/smallpix/Lorimer-1000-300.jpg' alt='Lorimer’s quiet craftsmanship and extraordinary handling of light shine through in this exhibition of his work, while a film, music and poetry provide background to his life' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/reflections-the-light-and-life-of-john-henry-lorimer-1856-1936-review-city-art-centre-edinburgh"><h2>Reflections: The Light and Life of John Henry Lorimer (1856-1936)</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/jean-michel-othoniel-the-narcissus-theorem-review-petit-palais-paris">
						<img class='latest-item-img' loading="lazy" src='/images/articles/n/069-narcissus-theorem-2021/smallpix/Wild-Knots-hang-over-a-lane-of-blue-glass-bricks-1000-300.jpg' alt='This show, based on work Othoniel has done with the mathematician Aubin Arroyo, weaves a spell of enchantment using glass, mirrors, beads and light' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/n/069-narcissus-theorem-2021/smallpix/Wild-Knots-hang-over-a-lane-of-blue-glass-bricks-1000-300.jpg' alt='This show, based on work Othoniel has done with the mathematician Aubin Arroyo, weaves a spell of enchantment using glass, mirrors, beads and light' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/jean-michel-othoniel-the-narcissus-theorem-review-petit-palais-paris"><h2>Jean-Michel Othoniel: The Narcissus Theorem</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/gerhard-richter-drawings-1999-2021-review-hayward-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/r/059-richter-gerhard-2021/smallpix/1000-Gerhard-Richter-22-Juli-2020-300.jpg' alt='In his first major London show in a decade, including more than 60 recent works, Richter demonstrates a variety of approaches to drawing' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/r/059-richter-gerhard-2021/smallpix/1000-Gerhard-Richter-22-Juli-2020-300.jpg' alt='In his first major London show in a decade, including more than 60 recent works, Richter demonstrates a variety of approaches to drawing' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/gerhard-richter-drawings-1999-2021-review-hayward-gallery-london"><h2>Gerhard Richter: Drawings 1999-2021</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/petrit-halilaj-very-volcanic-over-this-green-feather-review-tate-st-ives">
						<img class='latest-item-img' loading="lazy" src='/images/articles/h/034-halilaj-petrit-2021/smallpix/1000-Press_PetritHalilaj_03_RT_1-300.jpg' alt='Halilaj is now a renowned artist who has shown around the world, but this poignant exhibition draws on the work he made as a traumatised 13-year-old fleeing the atrocities of the war in Kosovo' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/h/034-halilaj-petrit-2021/smallpix/1000-Press_PetritHalilaj_03_RT_1-300.jpg' alt='Halilaj is now a renowned artist who has shown around the world, but this poignant exhibition draws on the work he made as a traumatised 13-year-old fleeing the atrocities of the war in Kosovo' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/petrit-halilaj-very-volcanic-over-this-green-feather-review-tate-st-ives"><h2>Petrit Halilaj: Very Volcanic Over This Green Feather</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/lucy-stein-wet-room-review-spike-island-bristol">
						<img class='latest-item-img' loading="lazy" src='/images/articles/s/023-stein-lucy-2021/smallpix/Lucy-Stein_Wet-Room_Spike-Island_01-300.jpg' alt='Made during pregnancy and the Covid pandemic, these new works explore motherhood, goddess culture and anxiety' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/s/023-stein-lucy-2021/smallpix/Lucy-Stein_Wet-Room_Spike-Island_01-300.jpg' alt='Made during pregnancy and the Covid pandemic, these new works explore motherhood, goddess culture and anxiety' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/lucy-stein-wet-room-review-spike-island-bristol"><h2>Lucy Stein: Wet Room</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/angelica-mesiti-in-the-round-review-talbot-rice-edinburgh">
						<img class='latest-item-img' loading="lazy" src='/images/articles/m/027-mesiti-angelica-2021/smallpix/mesiti-1000-300.jpg' alt='Mesiti skilfully choreographs our experiences, guiding us around the gallery and immersing us in the worlds of bees, trees and ancient music in her evocative sound and video installations' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/m/027-mesiti-angelica-2021/smallpix/mesiti-1000-300.jpg' alt='Mesiti skilfully choreographs our experiences, guiding us around the gallery and immersing us in the worlds of bees, trees and ancient music in her evocative sound and video installations' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/angelica-mesiti-in-the-round-review-talbot-rice-edinburgh"><h2>Angelica Mesiti: In the Round</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/tapestry-changing-concepts-review-city-art-centre-edinburgh">
						<img class='latest-item-img' loading="lazy" src='/images/articles/t/070-tapestry-2021/smallpix/tapestry-1000-300.jpg' alt='If you still think of tapestry as a traditional craft, the range of subjects and techniques in the works in this group exhibition make clear that it is equal to any other fine art' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/t/070-tapestry-2021/smallpix/tapestry-1000-300.jpg' alt='If you still think of tapestry as a traditional craft, the range of subjects and techniques in the works in this group exhibition make clear that it is equal to any other fine art' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/tapestry-changing-concepts-review-city-art-centre-edinburgh"><h2>Tapestry: Changing Concepts</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/jordan-casteel-there-is-a-season-review-massimo-de-carlo-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/c/018-casteel-jordan-2021/smallpix/1000-jordan-casteel-300.jpg' alt='To enter this show is to enter Casteel’s world. Drawn in by her monumental portraits of often marginalised people, you are allowed an intimacy with her subjects as if they are there with you' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/c/018-casteel-jordan-2021/smallpix/1000-jordan-casteel-300.jpg' alt='To enter this show is to enter Casteel’s world. Drawn in by her monumental portraits of often marginalised people, you are allowed an intimacy with her subjects as if they are there with you' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/jordan-casteel-there-is-a-season-review-massimo-de-carlo-gallery-london"><h2>Jordan Casteel: There Is a Season</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/sarah-sze-exhibition-review-victoria-miro-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/s/025-sze-sarah-2021/smallpix/1000_Double-Take-Apparition_2021_edge-300.jpg' alt='The boundaries between painting and sculpture are blurred in Sze’s works, where pictures within pictures become portals into another world that only the viewer can enter' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/s/025-sze-sarah-2021/smallpix/1000_Double-Take-Apparition_2021_edge-300.jpg' alt='The boundaries between painting and sculpture are blurred in Sze’s works, where pictures within pictures become portals into another world that only the viewer can enter' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/sarah-sze-exhibition-review-victoria-miro-london"><h2>Sarah Sze</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/tunji-adeniyi-jones-video-interview-that-which-binds-us-white-cube-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/a/031-adeniyi-jones-tunji-2021/smallpix/tunji-adeniyi-jones-1000px-300.jpg' alt='Adeniyi-Jones talks about his new paintings in That Which Binds Us, his first solo show at White Cube Bermondsey' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/a/031-adeniyi-jones-tunji-2021/smallpix/tunji-adeniyi-jones-1000px-300.jpg' alt='Adeniyi-Jones talks about his new paintings in That Which Binds Us, his first solo show at White Cube Bermondsey' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/tunji-adeniyi-jones-video-interview-that-which-binds-us-white-cube-london"><h2>Tunji Adeniyi-Jones – interview: ‘I want to show composure and a confidence. I don’t want these figures to feel they have anything to prove’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/gijs-van-vaerenbergh-interview-arnout-pieterjan-we-are-always-experimenting-extremities-architecture-space-sculpture-form">
						<img class='latest-item-img' loading="lazy" src='/images/articles/v/079-vaerenberg-2021/smallpix/Gijs-Van-Vaerenbergh-portrait-Jimmy-Ketz-1000-300.jpg' alt='The architecturally trained duo Arnout Van Vaerenbergh and Pieterjan Gijs talk about their collaborative practice, and how they seek to create new experiences for themselves and the visitor' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/v/079-vaerenberg-2021/smallpix/Gijs-Van-Vaerenbergh-portrait-Jimmy-Ketz-1000-300.jpg' alt='The architecturally trained duo Arnout Van Vaerenbergh and Pieterjan Gijs talk about their collaborative practice, and how they seek to create new experiences for themselves and the visitor' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/gijs-van-vaerenbergh-interview-arnout-pieterjan-we-are-always-experimenting-extremities-architecture-space-sculpture-form"><h2>Gijs Van Vaerenbergh – interview: ‘We are always experimenting with the extremities of architecture, space, sculpture and form’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/nika-neelova-interview-silt-brighton-cca">
						<img class='latest-item-img' loading="lazy" src='/images/articles/n/068-neelova-nika-2021/smallpix/Nika-Neelova-Portrait-1000-300.jpg' alt='The artist talks about how her multilingual upbringing may have shaped her thoughts and her work, her interest in the flow of time through objects, and why her latest show involves silted-up pipes' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/n/068-neelova-nika-2021/smallpix/Nika-Neelova-Portrait-1000-300.jpg' alt='The artist talks about how her multilingual upbringing may have shaped her thoughts and her work, her interest in the flow of time through objects, and why her latest show involves silted-up pipes' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/nika-neelova-interview-silt-brighton-cca"><h2>Nika Neelova – interview: ‘Everything in the world around us is constantly undoing and you can just grasp a moment of it’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/jasper-johns-mind-mirror-retrospective-review-whitney-museum-new-york-philadelphia-museum-of-art">
						<img class='latest-item-img' loading="lazy" src='/images/articles/j/084-johns-jasper-2021/smallpix/image01-1000-300.jpg' alt='Last of the last, with Baldessari gone, of the great philosopher-artists, Jasper Johns is taking a twinned victory lap around two major museums in a bifurcated retrospective that confirms his place in the pantheon' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/j/084-johns-jasper-2021/smallpix/image01-1000-300.jpg' alt='Last of the last, with Baldessari gone, of the great philosopher-artists, Jasper Johns is taking a twinned victory lap around two major museums in a bifurcated retrospective that confirms his place in the pantheon' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/jasper-johns-mind-mirror-retrospective-review-whitney-museum-new-york-philadelphia-museum-of-art"><h2>Jasper Johns: Mind/Mirror</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/helsinki-biennial-design-week-2021-review-finland">
						<img class='latest-item-img' loading="lazy" src='/images/articles/h/035-helsinki-design-week-2021/smallpix/HB_21_Niemela-3-1000-300.jpg' alt='For 2021, the inaugural Helsinki Biennial and Helsinki Design Week wore their hearts on their sleeves: showcasing art and design in an ethical, environmentally responsible framework that placed nature, craftsmanship and creativity in the service of community, both local and global' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/h/035-helsinki-design-week-2021/smallpix/HB_21_Niemela-3-1000-300.jpg' alt='For 2021, the inaugural Helsinki Biennial and Helsinki Design Week wore their hearts on their sleeves: showcasing art and design in an ethical, environmentally responsible framework that placed nature, craftsmanship and creativity in the service of community, both local and global' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/helsinki-biennial-design-week-2021-review-finland"><h2>Helsinki Biennial and Helsinki Design Week</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/lubaina-himid-tate-modern-review-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/h/033-himid-lubaina-2021/smallpix/Lubaina_Himid_1000-300.jpg' alt='This is the Turner-prize winner’s largest solo show to date and it does not disappoint' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/h/033-himid-lubaina-2021/smallpix/Lubaina_Himid_1000-300.jpg' alt='This is the Turner-prize winner’s largest solo show to date and it does not disappoint' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/lubaina-himid-tate-modern-review-london"><h2>Lubaina Himid</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/emma-cousin-game-face-review-niru-ratnam-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/c/019-cousin-emma-2021/smallpix/Install-shot-of-Emma-Cousin-Game-Face-1000-300.jpg' alt='Cousin’s paintings are named after childhood games, but the contorted life-sized figures and faces in her paintings appear to be engaged in more complicated mind games' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/c/019-cousin-emma-2021/smallpix/Install-shot-of-Emma-Cousin-Game-Face-1000-300.jpg' alt='Cousin’s paintings are named after childhood games, but the contorted life-sized figures and faces in her paintings appear to be engaged in more complicated mind games' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/emma-cousin-game-face-review-niru-ratnam-gallery-london"><h2>Emma Cousin: Game Face</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/rhythm-and-geometry-constructivist-art-in-britain-since-1951-review-sainsbury-centre-norwich">
						<img class='latest-item-img' loading="lazy" src='/images/articles/r/058-rhythm-and-geometry-2021/smallpix/Lygia-Clark,-1969-1000-300.jpg' alt='There is some compelling work here, but this could have been a chance to see a century of revolution in art, science and technology from the 1920s to the present, so neglecting the pre-1950 period seems a shame' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/r/058-rhythm-and-geometry-2021/smallpix/Lygia-Clark,-1969-1000-300.jpg' alt='There is some compelling work here, but this could have been a chance to see a century of revolution in art, science and technology from the 1920s to the present, so neglecting the pre-1950 period seems a shame' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/rhythm-and-geometry-constructivist-art-in-britain-since-1951-review-sainsbury-centre-norwich"><h2>Rhythm and Geometry: Constructivist Art in Britain since 1951</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/restitution-the-return-of-cultural-artefacts-book-review-alexander-herman-lund-humphries">
						<img class='latest-item-img' loading="lazy" src='/images/articles/r/060-restitution-2021/smallpix/restitution-1000-300.jpg' alt='As western nations increasingly give consideration to the repatriation of stolen artefacts, cultural heritage law expert Alexander Herman takes us on a fascinating tour of the legal, ethical and political issues involved' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/r/060-restitution-2021/smallpix/restitution-1000-300.jpg' alt='As western nations increasingly give consideration to the repatriation of stolen artefacts, cultural heritage law expert Alexander Herman takes us on a fascinating tour of the legal, ethical and political issues involved' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/restitution-the-return-of-cultural-artefacts-book-review-alexander-herman-lund-humphries"><h2>Restitution: The Return of Cultural Artefacts – book review</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/phyllis-christopher-interview-we-had-come-out-we-just-wanted-to-have-the-best-party-san-francisco-aids-1990s">
						<img class='latest-item-img' loading="lazy" src='/images/articles/c/020-christopher-phyllis-2021/smallpix/phyllis-christopher-1000-300.jpg' alt='The photographer talks about her coming of age in 1990s San Francisco, where, despite the Aids crisis, lesbians, in the post-lesbian feminist era, largely wanted to come together, have fun and create visibility' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/c/020-christopher-phyllis-2021/smallpix/phyllis-christopher-1000-300.jpg' alt='The photographer talks about her coming of age in 1990s San Francisco, where, despite the Aids crisis, lesbians, in the post-lesbian feminist era, largely wanted to come together, have fun and create visibility' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/phyllis-christopher-interview-we-had-come-out-we-just-wanted-to-have-the-best-party-san-francisco-aids-1990s"><h2>Phyllis Christopher – interview: ‘We had come out, people were dying, we had nothing to lose, so we just wanted to have the best party’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/adam-jeppesen-interview-i-embrace-imperfection">
						<img class='latest-item-img' loading="lazy" src='/images/articles/j/083-jeppeson-adam-2021/smallpix/adamjeppesen-1000-300.jpg' alt='The Danish artist talks about why he left documentary-making to make art, the project that took him from the north pole to Antarctica, and the thoughts behind the work in his latest show, his first solo exhibition in the UK' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/j/083-jeppeson-adam-2021/smallpix/adamjeppesen-1000-300.jpg' alt='The Danish artist talks about why he left documentary-making to make art, the project that took him from the north pole to Antarctica, and the thoughts behind the work in his latest show, his first solo exhibition in the UK' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/adam-jeppesen-interview-i-embrace-imperfection"><h2>Adam Jeppesen – interview: ‘I embrace imperfection’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/isamu-noguchi-exhibition-barbican-art-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/n/071-noguchi-2021/smallpix/07-install-1000-300.jpg' alt='Aiming to bring sculpture into people’s everyday lives, Noguchi mixed cultural traditions with modern techniques. The sculpture, lighting, furniture, theatre sets and playground models on show here are a measure of his success' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/n/071-noguchi-2021/smallpix/07-install-1000-300.jpg' alt='Aiming to bring sculpture into people’s everyday lives, Noguchi mixed cultural traditions with modern techniques. The sculpture, lighting, furniture, theatre sets and playground models on show here are a measure of his success' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/isamu-noguchi-exhibition-barbican-art-gallery-london"><h2>Noguchi</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/suzanne-valadon-model-painter-rebel-review-barnes-foundation">
						<img class='latest-item-img' loading="lazy" src='/images/articles/v/078-valadon-suzanne-2021/smallpix/1000-300.jpg' alt='Born into poverty, this extraordinary and spirited woman rose to become a critically acclaimed painter during her lifetime, but she has since been sidelined. This splendid show is a revelation' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/v/078-valadon-suzanne-2021/smallpix/1000-300.jpg' alt='Born into poverty, this extraordinary and spirited woman rose to become a critically acclaimed painter during her lifetime, but she has since been sidelined. This splendid show is a revelation' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/suzanne-valadon-model-painter-rebel-review-barnes-foundation"><h2>Suzanne Valadon: Model, Painter, Rebel</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/b/020-baumgartner-christiane-2021/smallpix/Werner_Lieberknecht_CB_portrait-1000-300.jpg' alt='Baumgartner talks about being brought up in East Germany before the fall of the Berlin Wall and how that has shaped her work, why she has moved from depicting urban life to focusing on nature, and discusses her new body of prints and drawings at Cristea Roberts Gallery in London' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/b/020-baumgartner-christiane-2021/smallpix/Werner_Lieberknecht_CB_portrait-1000-300.jpg' alt='Baumgartner talks about being brought up in East Germany before the fall of the Berlin Wall and how that has shaped her work, why she has moved from depicting urban life to focusing on nature, and discusses her new body of prints and drawings at Cristea Roberts Gallery in London' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/christiane-baumgartner-interview-good-work-should-not-bore-you-wish-you-were-here-cristea-roberts-london"><h2>Christiane Baumgartner – interview: ‘A good piece of work should not bore you; each time you look at it, there should be something else to discover’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/laura-knight-a-panoramic-view-review-mk-gallery-milton-keynes">
						<img class='latest-item-img' loading="lazy" src='/images/articles/k/058-knight-laura-2021/smallpix/1000-The-Cornish-Coast,-1917-300.jpg' alt='With more than 160 works, this ambitious retrospective highlights Knight’s considerable achievements in the context of women’s rights and her evident skill. What it fails to do is address the criticism that her work lacks substance' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/k/058-knight-laura-2021/smallpix/1000-The-Cornish-Coast,-1917-300.jpg' alt='With more than 160 works, this ambitious retrospective highlights Knight’s considerable achievements in the context of women’s rights and her evident skill. What it fails to do is address the criticism that her work lacks substance' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/laura-knight-a-panoramic-view-review-mk-gallery-milton-keynes"><h2>Laura Knight: A Panoramic View</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/christen-sveaas-art-foundation-this-is-the-night-mail-ida-ekblad-review-whitechapel-gallery">
						<img class='latest-item-img' loading="lazy" src='/images/articles/n/072-night-mail-2021/smallpix/Edward-Ruscha,-Painkillers,-Tranquilizers,-Olive,-1969-detail-300.jpg' alt='Images of dramas, dreams and moonlit dinners await visitors at the Whitechapel Gallery, in an exhibition imagining a journey on the most enchanted of night trains' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/n/072-night-mail-2021/smallpix/Edward-Ruscha,-Painkillers,-Tranquilizers,-Olive,-1969-detail-300.jpg' alt='Images of dramas, dreams and moonlit dinners await visitors at the Whitechapel Gallery, in an exhibition imagining a journey on the most enchanted of night trains' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/christen-sveaas-art-foundation-this-is-the-night-mail-ida-ekblad-review-whitechapel-gallery"><h2>Christen Sveaas Art Foundation: This is the Night Mail selected by Ida Ekblad</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/bourse-de-commerce-the-new-francois-pinault-art-museum-paris-review">
						<img class='latest-item-img' loading="lazy" src='/images/articles/b/021-bourse-de-commerce-2021/smallpix/1000-Boursecommerce-300.jpg' alt='Tadao Ando’s renovation of this majestic building in the heart of Paris, and the appointment of Emma Lavigne as CEO, promise that this new museum will play a singular role in the art world' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/b/021-bourse-de-commerce-2021/smallpix/1000-Boursecommerce-300.jpg' alt='Tadao Ando’s renovation of this majestic building in the heart of Paris, and the appointment of Emma Lavigne as CEO, promise that this new museum will play a singular role in the art world' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/bourse-de-commerce-the-new-francois-pinault-art-museum-paris-review"><h2>Bourse de Commerce, the new François Pinault Art Museum in Paris</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/ibrahim-mahama-lazarus-review-white-cube-bermondsey-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/m/029-mahama-ibrahim-2021/smallpix/Ibrahim-Mahama-Lazarus-1000-300.jpg' alt='Through sculptures, installations and film, the Ghanaian artist repurposes objects from colonial and post-independence to show the impact failed companies and crumbling infrastructure have had on the people of his country' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/m/029-mahama-ibrahim-2021/smallpix/Ibrahim-Mahama-Lazarus-1000-300.jpg' alt='Through sculptures, installations and film, the Ghanaian artist repurposes objects from colonial and post-independence to show the impact failed companies and crumbling infrastructure have had on the people of his country' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/ibrahim-mahama-lazarus-review-white-cube-bermondsey-london"><h2>Ibrahim Mahama: Lazarus</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/john-abell-interview-through-great-waters-arusha-gallery-edinburgh">
						<img class='latest-item-img' loading="lazy" src='/images/articles/a/032-abell-john-2021/smallpix/John-Abell-1000-300.jpg' alt='The artist talks about Welsh mythology, poets and nationalism, moving between linocut and painting, and his latest work at the Arusha Gallery in Edinburgh' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/a/032-abell-john-2021/smallpix/John-Abell-1000-300.jpg' alt='The artist talks about Welsh mythology, poets and nationalism, moving between linocut and painting, and his latest work at the Arusha Gallery in Edinburgh' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/john-abell-interview-through-great-waters-arusha-gallery-edinburgh"><h2>John Abell – interview: ‘I see my work as a type of devotional art’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/herve-telemaque-a-hopscotch-of-the-mind-review-serpentine-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/t/071-telemaque-herve-2021/smallpix/telemaque-1000-300.jpg' alt='Colonialism, racism and politics dominate the works in Télémaque’s intriguing, though often baffling, cartoon-like imagery' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/t/071-telemaque-herve-2021/smallpix/telemaque-1000-300.jpg' alt='Colonialism, racism and politics dominate the works in Télémaque’s intriguing, though often baffling, cartoon-like imagery' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/herve-telemaque-a-hopscotch-of-the-mind-review-serpentine-gallery-london"><h2>Hervé Télémaque: A Hopscotch of the Mind</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/joy-labinjo-interview-multicultural-london-something-you-can-really-see-in-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/l/052-labinjo-joy-2021/smallpix/joy-labinjo-portrait-1000-300.jpg' alt='For her first public commission at Brixton underground station, the young London-based artist reflects on the importance of the hair salon in her own life, as well as within black British female culture more widely' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/l/052-labinjo-joy-2021/smallpix/joy-labinjo-portrait-1000-300.jpg' alt='For her first public commission at Brixton underground station, the young London-based artist reflects on the importance of the hair salon in her own life, as well as within black British female culture more widely' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/joy-labinjo-interview-multicultural-london-something-you-can-really-see-in-london"><h2>Joy Labinjo – interview: ‘When people speak of multicultural London, it’s something you can really see in Brixton’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/durers-journeys-travels-of-a-renaissance-artist-review-the-national-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/d/060-durer-2021/smallpix/durer-1000-300.jpg' alt='The German artist was a great traveller, visiting the Alps, Italy and the Low Countries. This exhibition attempts to show how the places he visited and the artists he met influenced his creativity' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/d/060-durer-2021/smallpix/durer-1000-300.jpg' alt='The German artist was a great traveller, visiting the Alps, Italy and the Low Countries. This exhibition attempts to show how the places he visited and the artists he met influenced his creativity' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/durers-journeys-travels-of-a-renaissance-artist-review-the-national-gallery-london"><h2>Dürer’s Journeys: Travels of a Renaissance Artist</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/mark-rothko-1968-clearing-away-review-pace-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/r/058-rothko-2021/smallpix/ROTHKO_INST-1000-300.jpg' alt='A minutely focused show captures the great colour-field painter at his most intimate and playful' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/r/058-rothko-2021/smallpix/ROTHKO_INST-1000-300.jpg' alt='A minutely focused show captures the great colour-field painter at his most intimate and playful' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/mark-rothko-1968-clearing-away-review-pace-gallery-london"><h2>Mark Rothko 1968: Clearing Away</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/turi-simeti-1929-2021-a-homage-review-mayor-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/s/027-simeti-turi-2021/smallpix/Mayor-Gallery-Turi-Simeti-1000-300.jpg' alt='A tribute to Turi Simeti presents an encapsulated overview of a major figure of Italy’s postwar avant-gardes' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/s/027-simeti-turi-2021/smallpix/Mayor-Gallery-Turi-Simeti-1000-300.jpg' alt='A tribute to Turi Simeti presents an encapsulated overview of a major figure of Italy’s postwar avant-gardes' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/turi-simeti-1929-2021-a-homage-review-mayor-gallery-london"><h2>Turi Simeti (1929-2021): A Homage</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/sarah-morris-means-of-escape-review-white-cube-bermondsey-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/m/025-morris-sarah-2021/smallpix/Sarah-Morris-Patrol-Spiderweb-2021-1000-300.jpg' alt='Through paintings, film and drawings, Morris explores time and space, and her fascination with networks and communities is all the more understandable in the light of their enforced severance during Covid-19 lockdowns' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/m/025-morris-sarah-2021/smallpix/Sarah-Morris-Patrol-Spiderweb-2021-1000-300.jpg' alt='Through paintings, film and drawings, Morris explores time and space, and her fascination with networks and communities is all the more understandable in the light of their enforced severance during Covid-19 lockdowns' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/sarah-morris-means-of-escape-review-white-cube-bermondsey-london"><h2>Sarah Morris: Means of Escape</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/emeka-ogboh-interview-i-want-listeners-to-be-transported-to-lagos-gropius-bau-berlin">
						<img class='latest-item-img' loading="lazy" src='/images/articles/o/085-ogboh-emeka-2021/smallpix/12-Emeka-Ogboh-300.jpg' alt='As his latest show, at the Gropius Bau in Berlin, explores his Igbo heritage, Ogboh explains why he was drawn to work with sound and how his practice has evolved' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/o/085-ogboh-emeka-2021/smallpix/12-Emeka-Ogboh-300.jpg' alt='As his latest show, at the Gropius Bau in Berlin, explores his Igbo heritage, Ogboh explains why he was drawn to work with sound and how his practice has evolved' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/emeka-ogboh-interview-i-want-listeners-to-be-transported-to-lagos-gropius-bau-berlin"><h2>Emeka Ogboh – interview: ‘I want listeners to be transported to Lagos. I want them to feel what it is like to be in those spaces’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/margaret-mellis-modernist-constructs-review-towner-eastbourne">
						<img class='latest-item-img' loading="lazy" src='/images/articles/m/026-mellis-margaret-2021/smallpix/Towner-Art-Gallery-Margaret-Mellis-Installation-View-(High-Res)-66-300.jpg' alt='In this small but inspiring exhibition of work by Margaret Mellis, an unfairly overlooked member of the St Ives group, her joy of colour shines through, whether in her small collages, her later oil paintings or her driftwood constructions' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/m/026-mellis-margaret-2021/smallpix/Towner-Art-Gallery-Margaret-Mellis-Installation-View-(High-Res)-66-300.jpg' alt='In this small but inspiring exhibition of work by Margaret Mellis, an unfairly overlooked member of the St Ives group, her joy of colour shines through, whether in her small collages, her later oil paintings or her driftwood constructions' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/margaret-mellis-modernist-constructs-review-towner-eastbourne"><h2>Margaret Mellis: Modernist Constructs</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/objects-of-common-interest-hard-soft-and-all-lit-up-with-nowhere-to-go-review-noguchi-new-york">
						<img class='latest-item-img' loading="lazy" src='/images/articles/n/070-noguchi-exhibit-ny-2021/smallpix/1000-Noguchi-OOCI-Photo-Brian-W-Ferry-355-300.jpg' alt='In this collaborative show, the Greek architects Eleni Petaloti and Leonidas Trampoukis insert fascinating objects of their own among the works of Isamu Noguchi' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/n/070-noguchi-exhibit-ny-2021/smallpix/1000-Noguchi-OOCI-Photo-Brian-W-Ferry-355-300.jpg' alt='In this collaborative show, the Greek architects Eleni Petaloti and Leonidas Trampoukis insert fascinating objects of their own among the works of Isamu Noguchi' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/objects-of-common-interest-hard-soft-and-all-lit-up-with-nowhere-to-go-review-noguchi-new-york"><h2>Objects of Common Interest: Hard, Soft, and All Lit Up with Nowhere to Go</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/jacqueline-de-jong-interview-the-ultimate-kiss-mostyn-gallery-wales">
						<img class='latest-item-img' loading="lazy" src='/images/articles/d/061-de-jong-jacqueline-2021/smallpix/jacqueline-de-jong,-exhibition,-Mostyn-1000-300.jpg' alt='With the opening of her first major UK solo show in her 60-year career, De Jong talks about her time as part of the revolutionary Situationist International movement, her ever-changing style and her empathy for what is happening in the world' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/d/061-de-jong-jacqueline-2021/smallpix/jacqueline-de-jong,-exhibition,-Mostyn-1000-300.jpg' alt='With the opening of her first major UK solo show in her 60-year career, De Jong talks about her time as part of the revolutionary Situationist International movement, her ever-changing style and her empathy for what is happening in the world' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/jacqueline-de-jong-interview-the-ultimate-kiss-mostyn-gallery-wales"><h2>Jacqueline de Jong – interview: ‘I never compromise, no way. I could never do it. Not even today’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/women-in-abstraction-review-guggenheim-museum-bilbao">
						<img class='latest-item-img' loading="lazy" src='/images/articles/w/049-women-in-abstract-2021/smallpix/1000-Fahrelnissa-Zeid-300.jpg' alt='With more than 100 artists and about 400 works, this huge, inclusive show celebrates women whose art contributed to the abstract canon up until the 1980s, including pioneers in dance, theatre, film and photography' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/w/049-women-in-abstract-2021/smallpix/1000-Fahrelnissa-Zeid-300.jpg' alt='With more than 100 artists and about 400 works, this huge, inclusive show celebrates women whose art contributed to the abstract canon up until the 1980s, including pioneers in dance, theatre, film and photography' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/women-in-abstraction-review-guggenheim-museum-bilbao"><h2>Women in Abstraction</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/mixing-it-up-painting-today-review-hayward-gallery-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/m/028-mixing-it-up-2021/smallpix/Mixing-It-Up-Painting-Today-1000-300.jpg' alt='In an uplifting show that is dizzying in its scope and variety, 31 contemporary artists celebrate diverse images and ideas' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/m/028-mixing-it-up-2021/smallpix/Mixing-It-Up-Painting-Today-1000-300.jpg' alt='In an uplifting show that is dizzying in its scope and variety, 31 contemporary artists celebrate diverse images and ideas' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/mixing-it-up-painting-today-review-hayward-gallery-london"><h2>Mixing It Up: Painting Today</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/catsou-roberts-interview-vital-arts-barts-nhs-trust-london-wellbeing-health">
						<img class='latest-item-img' loading="lazy" src='/images/articles/r/061-roberts-catsou-2021/smallpix/Catsou-Roberts-with-Duchess-of-Cambridge,-photo-Arthur-Edwards-300.jpg' alt='Roberts, the director of Vital Arts, which commissions projects for five London hospitals, talks about the range of artists and work involved and the transformative power of art on the wellbeing of patients and staff' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/r/061-roberts-catsou-2021/smallpix/Catsou-Roberts-with-Duchess-of-Cambridge,-photo-Arthur-Edwards-300.jpg' alt='Roberts, the director of Vital Arts, which commissions projects for five London hospitals, talks about the range of artists and work involved and the transformative power of art on the wellbeing of patients and staff' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/catsou-roberts-interview-vital-arts-barts-nhs-trust-london-wellbeing-health"><h2>Catsou Roberts – interview: ‘It is our duty to the NHS to elicit the production of remarkable artwork’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/coral-woodbury-interview-palimpsest-hackelbury-fine-art-london">
						<img class='latest-item-img' loading="lazy" src='/images/articles/w/048-woodbury-coral-2021/smallpix/coral-woodbury-1000-300.jpg' alt='Woodbury talks about her solo show at Hackelbury Fine Art and what led her to use old books to redraw the history of art and make the invisible visible' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/w/048-woodbury-coral-2021/smallpix/coral-woodbury-1000-300.jpg' alt='Woodbury talks about her solo show at Hackelbury Fine Art and what led her to use old books to redraw the history of art and make the invisible visible' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/coral-woodbury-interview-palimpsest-hackelbury-fine-art-london"><h2>Coral Woodbury – interview: “The work I’m doing is approaching death, making peace with death’</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    				    				    		    	
			<li class="side_links">
				<p>
					<a href="/index.php/john-nash-the-landscape-of-love-and-solace-review-compton-verney">
						<img class='latest-item-img' loading="lazy" src='/images/articles/n/067-nash-john-2021/smallpix/John-Nash-Harvesting-1000-300.jpg' alt='Remembered for the moving scenes of the first world war he painted as an official war artist and the gentle English landscapes he painted on his return, he was also a masterful illustrator' style='width:300px;height:auto' /><noscript><img class='latest-item-img' src='/images/articles/n/067-nash-john-2021/smallpix/John-Nash-Harvesting-1000-300.jpg' alt='Remembered for the moving scenes of the first world war he painted as an official war artist and the gentle English landscapes he painted on his return, he was also a masterful illustrator' style='width:300px;height:auto' /></noscript><br />					</a>
				<a href="/index.php/john-nash-the-landscape-of-love-and-solace-review-compton-verney"><h2>John Nash: The Landscape of Love and Solace</h2></a></p>
			    <!-- <p></p> -->
			</li>
		    			</ul>
	<!-- <div class="containerMargin"></div> -->
</div>


<script>
	jQuery(document).ready(function($) {

		function leftContainerHeight() { 
			var num = document.querySelector('.item-page').offsetHeight; 
			return num; 
		}

		function rightContainerHeight() { 
			var num = document.querySelector('.containerLatest').offsetHeight; 
			return num; 
		}
		
		setTimeout(() => {

			while ( rightContainerHeight() > leftContainerHeight() ) {
				$('.latestnews > .side_links').slice(-1).remove();
			}

		}, 1000);
			
	});	
</script>
                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>


    </div>
    <!-- end containerContent -->
            <div class="djaBox clr">
            
                        <!-- Thumbnail Area - DJA -->
            <div class="cbf">
                <!-- <j-doc:include type="modules" name="studio-left-links-images"/> -->
                                                                                                                              
   <div class="containerBoxLeftCentralLeftLeftImagem">
       <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
       <div id="gallery">
                              <a class="fancybox" rel="group" title="Ray Harryhausen (1920-2013)
animating a skeleton model from The 7th Voyage of Sinbad, 1958. © The Ray and Diana Harryhausen Foundation."
                  href="/images/articles/h/032-harryhausen-ray-2021/Image-16.jpg">
                   <img src="/images/articles/h/032-harryhausen-ray-2021/smallpix/Image-16-150.jpg"
                        alt="Ray Harryhausen (1920-2013)
animating a skeleton model from The 7th Voyage of Sinbad, 1958. © The Ray and Diana Harryhausen Foundation." style="width:150px; height:auto;"/>
               </a>
                              <a class="fancybox" rel="group" title="Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna."
                  href="/images/articles/h/032-harryhausen-ray-2021/Titan-of-Cinema36.jpg">
                   <img src="/images/articles/h/032-harryhausen-ray-2021/smallpix/Titan-of-Cinema36-150.jpg"
                        alt="Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna." style="width:150px; height:auto;"/>
               </a>
                              <a class="fancybox" rel="group" title="Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna."
                  href="/images/articles/h/032-harryhausen-ray-2021/Titan-of-Cinema43.jpg">
                   <img src="/images/articles/h/032-harryhausen-ray-2021/smallpix/Titan-of-Cinema43-150.jpg"
                        alt="Ray Harryhausen: Titan of Cinema, installation view, Scottish National Gallery of Modern Art, Edinburgh. Photo: Neil Hanna." style="width:150px; height:auto;"/>
               </a>
                      
          </div>
   </div>

	
	
	            </div>
			
			<!-- End Of Thumbnail Area -->
                        
                        <div id="si-article-footer"></div>
                <!-- social networks -->
                <!-- j-doc:include type="modules" name="studio-left-links-images"/> -->
                
                <!-- covers -->
                <!-- <jd oc:include type="modules" name="studio-vintage-logo"/> -->
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
            </div>
						

			
            <!-- End Thumbnail Area - DJA -->
            
			        </div>
    </div>
    <!-- end containerBox -->
	
        <!-- Related Articles Links -->
            <div class="cbf">
                <!-- <j-doc:include type="modules" name="studio-left-links-images"/> -->
                <div class="containerBoxLeftCentralLeftLeft">
	
	
    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
            </div>
			
        <!-- End Of Related Articles Links -->
		<!-- Latest Mobile -->
		<div class="latest-articles-mobile"></div>
		<!-- End Latest Mobile -->

<div class="footerBox">
    <div class="footerContent">
        
        <div class="footerMain">
                        <a href="/">
		                    <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
	                            </a>
		                        <!-- <div class="spacer"></div> -->
            <span class="copyrightText"><p>Copyright © 1893–2021 Studio International Foundation.</p>
								<p>The title Studio International is the property of the Studio International Foundation and, together with the content, are bound by copyright. All rights reserved.</p></span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>

                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studiointernational1893/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>

<script>
	jQuery(document).ready(function($) {
		if($('.bannerRight').length) {
			var $latest = $('.bannerRight').html();
			$('.latest-articles-mobile').html($latest);
		}
	});
</script>



<script type="text/javascript">
        jQuery(document).ready(function () {

            jQuery(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            jQuery(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            jQuery(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    jQuery(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            jQuery(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            jQuery("#searchBox").slideToggle(400, function () {
                jQuery("#qr-177").focus();
            });
            jQuery("#qr-177").val("");
            jQuery("#qr-177").blur(function () {
                jQuery("#qr-177").val("");
            });
            setTimeout(() => {
                    document.querySelectorAll("input.searchbar-input")[0].focus();
            }, 500);
        }
    </script>

<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
	jQuery(document).ready(function($) {
		var _href = $(".item-230 a").attr("href");
		$(".item-230 a").attr("href", _href + '&amp;show=1&amp;limit=5&amp;limitstart=0');
		
		if($('.archive_wrapper').length) {
			$('.containerContent').hide();
		}
	});	

    // JavaScript Document
    var message="Function Disabled!";
    function clickIE4() {
        if (event.button==2) {
            return false;
        }
    }

    function clickNS4(e) {
        if (document.layers||document.getElementById&&!document.all) {
            if (e.which==2||e.which==3) {
                return false;
            }
        }
    }
    if (document.layers) {
        document.captureEvents(Event.MOUSEDOWN);
        document.onmousedown=clickNS4;
    } else if (document.all&&!document.getElementById) {
        document.onmousedown=clickIE4;
    }
    document.oncontextmenu=new Function("return false");

</script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {     
        jQuery(document).ready(function($) {
            var signupUrl = "https://www.studiointernational.com/index.php/sign-up-for-our-studio-international-newsletter";

            var leftElem = document.querySelector('.containerBoxLeftCentralLeftRight');
            var leftElemHeight = leftElem ? leftElem.offsetHeight : "";

            var rightElem = document.querySelector('.bannerRight');
            var rightElemHeight = rightElem ? rightElem.offsetHeight : "";

            function leftContainerHeight() { 
                if (leftElemHeight !== "") {
                    var num = leftElem.offsetHeight; 
                    return num; 
                }
                else {
                    return false;
                }
            }

            function rightContainerHeight() {
                if (rightElemHeight !== "") {
                    var num = rightElem.offsetHeight; 
                    return num; 
                }
                else {
                    return false;
                }
            }

            if (window.location.href === signupUrl) {
                $('.containerLatest').remove();
                    return false;
            } else {
                setTimeout(() => {
                    while ( rightContainerHeight() > leftContainerHeight() ) {
                        $('.latestnews > .side_links').slice(-1).remove();
                    }
                }, 1000);
            }


        });
    });
</script>
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script> 
</body>
</html>
