<script type="text/javascript">
    WebFontConfig = {
        google: {families: ['Open+Sans:400,300:latin']}
    };
    (function () {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })(); </script>




<!-- check if it is the home page -->

<!-- check the pages -->

<!-- full url -->


<!-- check if the article is older than 2 months -->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# studio_international: http://ogp.me/ns/fb/studio_international#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb"
      lang="en-gb">

<head>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8584906-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-8584906-1');
    </script>

    <!-- page title -->
	
    <!-- facebook og info -->
    
    
    
    

    <meta name="msvalidate.01" content="392DA67F813B0897EE0140111447FB4D" />

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11494.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11494.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="500" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11264.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="500" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11463.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="566" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioBasic.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHeader.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioFooter.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioContainer.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArticle.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioComment.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearch.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHome.css" type="text/css"
          media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLatest.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArchive.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLogin.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioYearbook.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearchBox.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/removeItemPage.css"
          type="text/css" media="screen"/>

    <meta name="viewport" content="width=1030"/>
    <base href="https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Leonard da Vinci, The Virgin of the Rocks, National Gallery" />
	<meta name="author" content="Juliet Rix" />
	<meta name="description" content="This immersive exhibition, which hopes to persuade viewers to look in depth at Leonardo’s The Virgin of the Rocks, provides insight into the artist’s technique and the story behind the painting" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Leonardo: Experience a Masterpiece</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/acesearch.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck3037_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0px solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }

	</style>
	<script src="/media/jui/js/jquery.min.js?fb9feeed82c4e898ae4d29434e8a8a8a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fb9feeed82c4e898ae4d29434e8a8a8a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fb9feeed82c4e898ae4d29434e8a8a8a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?fb9feeed82c4e898ae4d29434e8a8a8a" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.8.1.min.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/media/sourcecoast/js/jq-bootstrap-1.8.3.js" type="text/javascript"></script>
	<script src="https://studiointernational.com/components/com_acesearch/assets/js/jquery-ui.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCck.Core.baseURI = "";
	</script>
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://studiointernational.com/';
jfbc.return_url = 'L2luZGV4LnBocC9sZW9uYXJkby1leHBlcmllbmNlLWEtbWFzdGVycGllY2UtcmV2aWV3LW5hdGlvbmFsLWdhbGxlcnktbG9uZG9u';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '7ee9a609ef33b34e11fb8a972e610900';
jfbc.init();
</script>
	<meta property="og:url" content="https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london"/><meta name="twitter:title" content="Leonardo: Experience a Masterpiece"/><meta property="og:title" content="Leonardo: Experience a Masterpiece"/><meta name="twitter:description" content="This immersive exhibition, which hopes to persuade viewers to look in depth at Leonardo’s The Virgin of the Rocks, provides insight into the artist’s technique and the story behind the painting"/><meta property="og:description" content="This immersive exhibition, which hopes to persuade viewers to look in depth at Leonardo’s The Virgin of the Rocks, provides insight into the artist’s technique and the story behind the painting"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="301257776638870"/><meta property="og:locale" content="en_gb"/><meta property="og:site_name" content="Studio International - Visual Arts, Design and Architecture"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />


    <!-- javascript -->
    <script src="/templates/studio/js/blockImages.js" type="text/javascript"></script>

    <!-- lightbox -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script>

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
    <script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

    <script src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {

            $(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    $(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            $(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            $("#searchBox").slideToggle(400, function () {
                $("#qr-177").focus();
            });
            $("#qr-177").val("");
            $("#qr-177").blur(function () {
                $("#qr-177").val("");
            });
        }
    </script>

</head>

<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '301257776638870', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
jfbc.social.googleAnalytics.trackFacebook();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a><!-- nao é a home page -->
        </div>
        <div class="headerContentRight">
            <div class="headerContentRightBottomMenu">
                <nav>
                    <ul class="menuHeaderTexto">
						                            <li>
                                <a class="white" href="/">Home</a>
                            </li>
						                        <li>
                            <a class="white" href="/index.php/archive?show=1">Archive</a>
                            <ul>
																                                    <li><a href="/index.php/archive?show=1">All Articles</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=2">Videos</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=3">Interviews</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=4">Video
                                        Interviews</a></li>								                                    <li><a href="/index.php/archive?show=5">CyberArt</a>
                                    </li>                                <li style="text-align: left;"><a
                                            href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic
                                        Serendipity</a></li>
                            </ul>
                        </li>
                        <li>
                            <a class="white" href="/3D/">CyberArt</a>
                        </li>
                        <li>
                            <a class="white">About Studio</a>
                            <ul>
								                                    <li><a class="white"
                                           href="/index.php/about-studio-history">A brief
                                            history</a></li>
																                                    <li><a class="white" href="/index.php/contributors">Contributors</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/yearbooks">Yearbooks</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/contact-us">Contacts</a>
                                    </li>
								                            </ul>
                        </li>
                        <li>
							<a href="#" onclick="showHideSearch()">                            <img src="/templates/studio/images/search.png"
                                 width="29" height="26" alt="logo studio international"/>
							</a>                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxLeft">
            <img src="/templates/studio/images/searchBigger.png"
                 width="34" height="33" alt="search"/>
        </div>
        <div class="searchBoxRight">
            
<form id="acesearchModule-177"
      action="/index.php/component/acesearch/search" method="post"
      name="acesearchModule" onsubmit="return acesearchsubmit();">
    <div class="search acesearch_bg_module">
        <input type="text" name="query" value="search" id="qr-177" class="acesearch_input_module_simple" onblur="if(this.value=='') this.value='search';" onfocus="if(this.value=='search') this.value='';" style="margin-right:5px;" /><div class="acesearch_clear"></div>    </div>

    <input type="hidden" name="option" value="com_acesearch"/>
    <input type="hidden" name="view" value="search"/>
    <input type="hidden" name="task" value="search"/>
</form>
<div class="acesearch_clear"></div>


<script type="text/javascript">

    

    jQuery(document).ready(function () {
        jQuery.ajax({
            type: "POST",
            dataType: "json",
            url: '/index.php/component/acesearch/?task=complete&format=raw',
            success: function (data) {
                jQuery('#qr-177').autocomplete({
                    source: data,
                    delay:0
                });
            }
        });
    });

    
    function acesearchsubmit() {
        var moquery = document.getElementById("qr-177").value.length;

        var submited = document.getElementById("qr-177").value;

        submited = submited.replace(/'/gi, "''");

        document.getElementById("qr-177").value = submited;

        if (moquery >= "3") {
            return true;
        }
        else {
            alert("Please, make sure that your query length is higher than 3 characters.");
            return false;
        }
    }
</script>



        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome">
							<div class="topLeft">
<table width="675px" border="0" cellspacing="0" cellpadding="0" class="containerBoxLeftTopPublished">
<tr>
<td width="411px" class="textPublished">Published  18/11/2019</td>

<td width="19px"><a href="/sendEmail.php?articleName=Leonardo: Experience a Masterpiece&articleURL=https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><img src="/templates/studio/images/email.png" width="19" height="9" alt="email" /></a></td>

<td width="50px" class="textEmailPrint"><a href="/sendEmail.php?articleName=Leonardo: Experience a Masterpiece&articleURL=https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;">E-MAIL</a></td>

<td width="39px"><a href="https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london?id=4186&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/studio/images/print.png" width="39" height="15" alt="print" /></a></td>

<td width="70px" class="textEmailPrint"><a href="https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london?id=4186&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">PRINT</a></td>

<td width="25px" class="facebook">
    <a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london', 'newwindow', 'width=620, height=680'); return false;"><img src="/images/facebookShare.png"></a>
</td>
<td width="24px">
<center> <a href="http://twitter.com/home?status=Currently reading https%3A%2F%2Fwww.studiointernational.com%3A443%2Findex.php%2Fleonardo-experience-a-masterpiece-review-national-gallery-london" title="Click to send this page to Twitter!" target="_blank" rel="nofollow"><img src="https://twitter.com/favicon.ico"/></a></center></td>
</tr>
</table>
</div>
                <!-- social networks -->
                 
<div class="containerBoxLeftCentralLeftLeft">

	
	        <div class="containerBoxLeftCentralLeftLeftImagem">
            <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
            <div id="gallery">
				                    <a class="fancybox" rel="group" title="Leonardo: Experience a Masterpiece, National Gallery, London. Photo: 59 Productions."
                       href="/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11494.jpg">
                        <img src="/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11494.jpg"
                             alt="Leonardo: Experience a Masterpiece, National Gallery, London. Photo: 59 Productions." style="width:150px; height:auto;"/>
                    </a>
																                    <a class="fancybox" rel="group" title="Leonardo: Experience a Masterpiece, National Gallery, London. Photo: 59 Productions."
                       href="/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11860.jpg">
                        <img src="/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11860.jpg"
                             alt="Leonardo: Experience a Masterpiece, National Gallery, London. Photo: 59 Productions." style="width:150px; height:auto;"/>
                    </a>
												                    <a class="fancybox" rel="group" title="Leonardo: Experience a Masterpiece, National Gallery, London. Photo: Juliet Rix."
                       href="/images/articles/l/066-leonardo-virgin-of-the-rock-2019/Leonardo-NG-Nov-2019-Virgin-of-the-Rocks-JR.jpg">
                        <img src="/images/articles/l/066-leonardo-virgin-of-the-rock-2019/Leonardo-NG-Nov-2019-Virgin-of-the-Rocks-JR.jpg"
                             alt="Leonardo: Experience a Masterpiece, National Gallery, London. Photo: Juliet Rix." style="width:150px; height:auto;"/>
                    </a>
																																																												                <br/><br/>
            </div>
        </div>
	
	
	
	
	        <div class="containerBoxLeftCentralLeftLeftLink">
            <ul id="containerBoxLeftCentralLeftLeftLinkList">
                <li><h3>Link</h3></li>
                <li><p><a href="https://www.nationalgallery.org.uk/exhibitions/leonardo-experience-a-masterpiece?gclid=EAIaIQobChMI3a27quvk5QIVCUTTCh1jywbwEAAYASAAEgJYgvD_BwE"
                          target="_blank">National Gallery, London</a></p></li>
                <li><p><a href="/"
                          target="_blank"></a></p></li>
            </ul>
        </div>
	
			<div class="containerBoxLeftCentralLeftLeftLink">
		<ul id="containerBoxLeftCentralLeftLeftLinkList">
			<br /><br />
		<li><h3>Studio links</h3></li>
<li>
	<p>
		<a href="/index.php/now-katie-paterson-darren-almond-shona-macnaughton-lucy-raven-review-scottish-national-gallery-of-modern-art">
			Now: Katie Paterson, Darren Almond, Shona Macnaughton and Lucy Raven		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/bartolome-bermejo-master-of-the-spanish-renaissance-review-national-gallery-london">
			Bartolomé Bermejo: Master of the Spanish Renaissance		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/cut-and-paste-400-years-of-collage-review-scottish-national-gallery-of-modern-art-edinburgh">
			Cut and Paste: 400 Years of Collage		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/turner-in-january-review-scottish-national-gallery">
			Turner in January		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/lorenzo-lotto-portraits-review-national-gallery-london">
			Lorenzo Lotto: Portraits		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/emil-nolde-review-national-gallery-of-ireland">
			Emil Nolde: Colour Is Life		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/vermeer-and-the-masters-of-genre-painting-inspiration-and-rivalry-review">
			Vermeer and the Masters of Genre Painting: Inspiration and Rivalry		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/jenny-crompton-interview-sea-country-spirits">
			Jenny Crompton: ‘I enjoy sitting in the work for hours. It becomes a meditation’		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/brook-andrew-interview-melbourne">
			Brook Andrew: ‘I was challenged to unwind the histories that were told to me because I didn’t believe them’		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/eugene-delacroix-and-the-rise-of-modern-art-review-national-gallery-london">
			Delacroix and the Rise of Modern Art		</a>
	</p>
</li>
		</ul>
</div>

    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
 

                <!-- images and links -->
                
                <!-- covers -->
                
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
			
			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">










<div id="cck3037" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck3037_mainbody" class="cck-pos-mainbody seb_css3 vertical cck3037-deepest">
		<div id="cck3037_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck3037_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Leonardo: Experience a Masterpiece</h1>
<h2>This &nbsp;immersive exhibition, which hopes to persuade viewers to look in depth at Leonardo’s The Virgin of the Rocks, provides insight into the artist’s technique and the story behind the painting</h2>		<img src="/image_article.php?image=images/articles/l/066-leonardo-virgin-of-the-rock-2019/leonardo-homepage.jpg" />
<br /></br>
<p>National Gallery, London<br /> 9 November 2019 – 12 January 2020</p>
<p>by JULIET RIX</p>
<p>As we near the end of a year in which multiple exhibitions have marked the 500th anniversary of the death of Leonardo da Vinci, the quintessential Renaissance man, the <a href="https://www.nationalgallery.org.uk/exhibitions/leonardo-experience-a-masterpiece?gclid=EAIaIQobChMI3a27quvk5QIVCUTTCh1jywbwEAAYASAAEgJYgvD_BwE"><span style="text-decoration: underline;">National Gallery has set out to do something different</span></a>. Proud owners of the artist’s The Virgin of the Rocks, once the centrepiece of a Milanese altarpiece, the gallery has created a small, digitally supported, exhibition around this one important painting.</p>
<p>“Sometimes visitors spend just 15 seconds in front of a picture,” says co-curator Caroline Campbell. “This exhibition aims to get them to look slowly, deeply, at one of the great paintings in the National Gallery collection … and to present the rich information we have about this work in a way that is different and immersive.”</p>
<p><br /><img src='/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11264.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>A room of reflective metal boxes, Leonardo: Experience a Masterpiece, National Gallery, London. Photo: 59 Productions.</i><br /></p>
<p>The show, created by 59 Productions (video designers for the opening ceremony of the London 2012 Olympics), begins with a room of reflective metal boxes. Set against wall-sized photos of the Italian Alps (where Leonardo is believed to have made many of his geological studies), some boxes contain Leonardo’s own words – in mirror writing. Not, fortunately, his own, almost indecipherable left-handed mirror script, but a clear font, reflected legibly in the side of the boxes (albeit sometimes only if you lean in at a slightly unnatural angle). &nbsp;&nbsp;</p>
<p>“So we can say the Earth has a vegetative spirit, and that its flesh is the soil, its bones are the arrangements and connections between stones which form mountains, its cartilage is the tufa rock, its blood the veins of water,” reads one quote, leading us towards Leonardo’s love of, and fascination with, nature, and the dramatic landscape that surrounds the figures in The Virgin of the Rocks. &nbsp;</p>
<p><br /><img src='/images/articles/l/066-leonardo-virgin-of-the-rock-2019/Leonardo-NG-Nov-2019-box-quote---JR.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>A room of reflective metal boxes (detail), Leonardo: Experience a Masterpiece, National Gallery, London. Photo: 59 Productions.</i><br /></p>
<p>“<em>Ad ogni chi fugge l’ombre, fugge la gloria dell’arte</em>” (He who avoids shadow, avoids what is the glory of art) reads another, introducing a key feature of the painting – its intense directional lighting and chiaroscuro – to which the show later returns. &nbsp;</p>
<p>First though, from a central octagon, we enter The Studio. A nod towards Leonardo’s studio, but mainly that of the National Gallery and its renowned departments of science and conservation. Here on a video screen the same size and shape as the painting (about 189.5cm x 120cm), we watch the painting develop, layer by layer, from bare wood, via underdrawings and re-drawings, oil upon oil, to the final painting.</p>
<p>This is then visually compared with Leonardo’s earlier version of the same composition, painted probably about a decade before this one was started (and more than two decades before it was finished) and now in the Louvre in Paris. The earlier version is lighter, more delicate, less robust.</p>
<p><br /><img src='/images/articles/l/066-leonardo-virgin-of-the-rock-2019/Leonardo-NG-Nov-2019-The-Studio---JR.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Leonardo: Experience a Masterpiece, National Gallery, London. Photo: Juliet Rix.</i><br /></p>
<p>Finally, the video reverses time and starts to peel back the layers of the painting, a voiceover by the gallery’s researchers and conservators explaining briefly the methods they used (techniques that would have fascinated Leonardo) to discover what lies beneath the painting we know. Not only are there under-drawings for this picture, but also preparations for an entirely different composition.</p>
<p>This was first discovered in 2005-6 using infrared reflectography (which picks out areas where infrared light is absorbed, including by carbon black, commonly found in dark pigments). It revealed another Virgin’s head, larger, and looking in a different direction. Across her chest lay her hand, looking very similar to that in the Lady With an Ermine (which is dated to the 1490s, around the time Leonardo is believed to have started the London Virgin of the Rocks). Earlier this year, even newer technology was used for further study, revealing an angel leaning over the child.</p>
<p>The video moved a little quickly through the newly found line drawings. It would have been helpful to have also had a static image, allowing proper examination.</p>
<p>It seems that Leonardo’s first intention was to paint a Virgin on her knees adoring the Christ child. But for some reason he changed his mind, instead producing a variation on the Louvre painting – the picture originally intended for the altarpiece.</p>
<p>Why was this first painting not used to fulfil his commission? “There is more documentation about this picture than almost any other of its time,” says Campbell “It’s intensely complicated.”</p>
<p>Leonardo was commissioned in 1483 by the Confraternity of the Immaculate Conception to work on an elaborate altarpiece for its chapel in the Church of San Francesco Grande, Milan (since destroyed). The carved frame had been commissioned from sculptor Giacomo del Maino. Leonardo and the half-brothers Giovanni Ambrogio and Evangelista de Predis were contracted – in some detail – to gild and paint it, including producing a central painting of “Our Lady and her son … done in oil to perfection”.</p>
<p>This was to be provided within two years. Unusually for Leonardo, who was terrible at working to deadline, a painting was done, but the artists got into a row with their patrons over money. This, the National Gallery believes, is how the Louvre painting came not to be placed in the altarpiece. Leonardo, it seems, sold it to another buyer, returning to work on the altarpiece only years later, and finally finishing the central painting (the London Virgin of the Rocks) in 1508.</p>
<p>This second version fitted much better with the carved altarpiece, suggests co-curator Amanda Lillie. It makes extensive use of Leonardo’s own technique of sfumato (gently blurring the borders between elements of the painting to more closely mimic how the human eye sees) along with strong chiaroscuro to create a highly sculptural image, “that would have held its own in a sculptural context”.</p>
<p><br /><img src='/images/articles/l/066-leonardo-virgin-of-the-rock-2019/59sut_Leonardo_Experience_191105_11463.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Leonardo: Experience a Masterpiece, National Gallery, London. Photo: 59 Productions.</i><br /></p>
<p>In the third room of the exhibition (The Light and Shadow Experiment), we are invited to play with lighting controls that shift the direction and intensity of light on three objects, including a piece of rock and a model of a human head (based on one of Leonardo’s sketches). The differences between the light settings are not surprising per se, but the extent to which they shift what and how you see, and the atmosphere in which you see it, is interesting. The display culminates in a modern photograph akin to the Virgin of the Rocks with an interactive screen that allows you to move the light source, quickly identifying where (and why) Leonardo “lit” his image as he did. &nbsp;</p>
<p>To a soundtrack of church music that might have played in the Church of San Francesco Grande, the show’s final room, The Imagined Chapel, displays the original painting, alternately alone – dramatically lit – and surrounded by a projected “reconstruction” of the altarpiece for which it was made.</p>
<p>This does not purport to be a perfect reproduction. Based on five surviving altarpieces by Del Maino (particularly that in the San Maurizio church in Ponte, Valtellina), as well as on documentation, the projected sequence goes through a number of iterations before settling with Leonardo’s painting flanked by two trios of narrative reliefs.</p>
<p>Strangely, the two other painted panels from the altarpiece, musical angels, also owned by the National Gallery, are nowhere to be seen. In fact, they are not even on display in the main gallery at the moment as the room they usually occupy with the Virgin of the Rocks is being used for something else for the duration for the exhibition.&nbsp;</p>
<p>This seems an odd choice, but Campbell points out that they are not in their original form and “are not by Leonardo. They are very interesting works of art, but they are not brilliant things … We consciously did not want them to be part of this. We wanted to focus on the Leonardo.”</p>
<p>The final room certainly does this, being almost dark but for the painting – and the periodic sequence of projections. Whether the other rooms do justice to the subject (let alone to its documented complexity) is much less certain. The paucity of information and narrowness of focus will certainly frustrate some, but this is not intended as an art-historical exposition. It is an audiovisual presentation and the clue to its intent is in the name: <em>Experience</em> a Masterpiece.</p>
<p>It is, though, questionable whether, at £20 for a standard adult ticket, this is a value-for-money way to experience a single painting from the home collection.</p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>
<div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.studiointernational.com/index.php/leonardo-experience-a-masterpiece-review-national-gallery-london" data-width="550" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="time"></div></div>

	
</div>

<script>
$(window).load( function()
{

  $('.sourcecoast').css('border-color', "#FFFFFF");

});
</script>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                    
                    <!-- covers -->

					<a href="http://studiointernational.com/index.php/cybernetic-serendipity-the-computer-and-the-arts" target="_blank"> <img src="/images/banners/cybernetic-serendipity-2018/cybernetic-serendipity-ad-300x300.jpg" style="margin-bottom: 4px"> </a>

                    
                    <!-- latest review -->
					                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>
        <div class="containerContent">
			        </div>
    </div>
    <!-- end containerContent -->

    </div>
    <!-- end containerBox -->

    <br/><br/>

	
<div class="footerBox">
    <div class="footerContent">
        <div class="footerMain">
                        <a href="/">
		                    <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
	                            </a>
		                        <div class="spacer"></div>
            <span class="copyrightText"> Copyright © 1893–2019  Studio International Foundation.
								<br/>
								<br/>
								The title Studio International is the property of the
								<br/>
								Studio International Foundation and, together with<br/>
								the content, are bound by copyright. All rights reserved.</span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <style type="text/css">
                    .tg {
                        border-collapse: collapse;
                        border-spacing: 0;
                        border: none;
                    }

                    .tg td {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg th {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        font-weight: normal;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg .tg-2n8g {
                        font-size: 16px;
                        font-family: Arial, Helvetica, sans-serif !important;;
                        vertical-align: top
                    }
                </style>
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/"
                                   style="margin-left: -30px;">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            <style type="text/css">
                .tg2 {
                    border-collapse: collapse;
                    border-spacing: 0;
                    border: none;
                }

                .tg2 td {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 th {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    font-weight: normal;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 .tg2-yw4l {
                    vertical-align: top
                }
            </style>
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>
                    <th class="tg2-yw4l"><a
                                href="feed://www.studiointernational.com/index.php/component/obrss/studio-international-rss"
                                target="_blank"><img
                                    src="/templates/studio/images/rss-icon.png"
                                    width="35" height="35" alt="RSS feed"/></a></th>
                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studio.international/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>
</body>

<script type="text/javascript">
    $(window).load(function () {
        if ($('.containerHomeLeft').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerHomeLeft').height());
        } else {
            $('.containerHomeLeft').height($('.containerHomeMiddle').height());
        }

        if ($('.containerBoxRight').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerBoxRight').height() - 30);
            $('.containerHomeLeft').height($('.containerBoxRight').height() - 30);
        }

        //$('#acesearchModule-177').append('<div class="selectHide" style="display: none;"><select id="order" name="order" size="1"><option value="date" selected="selected"></option></select></div>');

    });
</script>


<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
</script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>

</html>
