<script type="text/javascript">
    WebFontConfig = {
        google: {families: ['Open+Sans:400,300:latin']}
    };
    (function () {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })(); </script>




<!-- check if it is the home page -->

<!-- check the pages -->

<!-- full url -->


<!-- check if the article is older than 2 months -->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# studio_international: http://ogp.me/ns/fb/studio_international#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb"
      lang="en-gb">

<head>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8584906-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-8584906-1');
    </script>

    <!-- page title -->
	
    <!-- facebook og info -->
    
    
    
    

    <meta name="msvalidate.01" content="392DA67F813B0897EE0140111447FB4D" />

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/e/077-expressive-art-2020/japanisches-theater-japanese-theatre.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/e/077-expressive-art-2020/japanisches-theater-japanese-theatre.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="747" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/e/077-expressive-art-2020/frauenkopf-head-of-a-woman.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="786" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/e/077-expressive-art-2020/le-mas-passe-temps-c-ret.jpg" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url:width" content="539" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioBasic.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHeader.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioFooter.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioContainer.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArticle.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioComment.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearch.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHome.css" type="text/css"
          media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLatest.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArchive.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLogin.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioYearbook.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearchBox.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/removeItemPage.css"
          type="text/css" media="screen"/>

    <meta name="viewport" content="width=1030"/>
    <base href="https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Scottish National Gallery of Modern Art, Holocaust, Natalia Goncharova, Alexej von Jawlensky, Mikhail Larionov, André Derain, Ernst Ludwig Kirchner, Ernst Barlach" />
	<meta name="author" content="Christiana Spens" />
	<meta name="description" content="This is a small but moving display that, 75 years after the Holocaust, reminds us of the need for courageous art" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Expressive Art in the Early 20th Century</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/acesearch.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck3098_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0px solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }

	</style>
	<script src="/media/jui/js/jquery.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?13d21d39e779bcded11fe2a27a4f5342" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.8.1.min.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/media/sourcecoast/js/jq-bootstrap-1.8.3.js" type="text/javascript"></script>
	<script src="https://studiointernational.com/components/com_acesearch/assets/js/jquery-ui.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCck.Core.baseURI = "";
	</script>
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://studiointernational.com/';
jfbc.return_url = 'L2luZGV4LnBocC9leHByZXNzaXZlLWFydC1pbi10aGUtMjB0aC1jZW50dXJ5LXJldmlldy1uYXRpb25hbC1nYWxsZXJ5LW1vZGVybi1hcnQtZWRpbmJ1cmdo';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '47863b4fade45ab2d7f28ea62b94953a';
jfbc.init();
</script>
	<meta property="og:url" content="https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh"/><meta name="twitter:title" content="Expressive Art in the Early 20th Century"/><meta property="og:title" content="Expressive Art in the Early 20th Century"/><meta name="twitter:description" content="This is a small but moving display that, 75 years after the Holocaust, reminds us of the need for courageous art"/><meta property="og:description" content="This is a small but moving display that, 75 years after the Holocaust, reminds us of the need for courageous art"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="301257776638870"/><meta property="og:locale" content="en_gb"/><meta property="og:site_name" content="Studio International - Visual Arts, Design and Architecture"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />


    <!-- javascript -->
    <script src="/templates/studio/js/blockImages.js" type="text/javascript"></script>

    <!-- lightbox -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script>

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
    <script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

    <script src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {

            $(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    $(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            $(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            $("#searchBox").slideToggle(400, function () {
                $("#qr-177").focus();
            });
            $("#qr-177").val("");
            $("#qr-177").blur(function () {
                $("#qr-177").val("");
            });
        }
    </script>

</head>

<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '301257776638870', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
jfbc.social.googleAnalytics.trackFacebook();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a><!-- nao é a home page -->
        </div>
        <div class="headerContentRight">
            <div class="headerContentRightBottomMenu">
                <nav>
                    <ul class="menuHeaderTexto">
						                            <li>
                                <a class="white" href="/">Home</a>
                            </li>
						                        <li>
                            <a class="white" href="/index.php/archive?show=1">Archive</a>
                            <ul>
																                                    <li><a href="/index.php/archive?show=1">All Articles</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=2">Videos</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=3">Interviews</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=4">Video
                                        Interviews</a></li>								                                    <li><a href="/index.php/archive?show=5">CyberArt</a>
                                    </li>                                <li style="text-align: left;"><a
                                            href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic
                                        Serendipity</a></li>
                            </ul>
                        </li>
                        <li>
                            <a class="white" href="/3D/">CyberArt</a>
                        </li>
                        <li>
                            <a class="white">About Studio</a>
                            <ul>
								                                    <li><a class="white"
                                           href="/index.php/about-studio-history">A brief
                                            history</a></li>
																                                    <li><a class="white" href="/index.php/contributors">Contributors</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/yearbooks">Yearbooks</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/contact-us">Contacts</a>
                                    </li>
								                            </ul>
                        </li>
                        <li>
							<a href="#" onclick="showHideSearch()">                            <img src="/templates/studio/images/search.png"
                                 width="29" height="26" alt="logo studio international"/>
							</a>                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxLeft">
            <img src="/templates/studio/images/searchBigger.png"
                 width="34" height="33" alt="search"/>
        </div>
        <div class="searchBoxRight">
            
<form id="acesearchModule-177"
      action="/index.php/component/acesearch/search" method="post"
      name="acesearchModule" onsubmit="return acesearchsubmit();">
    <div class="search acesearch_bg_module">
        <input type="text" name="query" value="search" id="qr-177" class="acesearch_input_module_simple" onblur="if(this.value=='') this.value='search';" onfocus="if(this.value=='search') this.value='';" style="margin-right:5px;" /><div class="acesearch_clear"></div>    </div>

    <input type="hidden" name="option" value="com_acesearch"/>
    <input type="hidden" name="view" value="search"/>
    <input type="hidden" name="task" value="search"/>
</form>
<div class="acesearch_clear"></div>


<script type="text/javascript">

    

    jQuery(document).ready(function () {
        jQuery.ajax({
            type: "POST",
            dataType: "json",
            url: '/index.php/component/acesearch/?task=complete&format=raw',
            success: function (data) {
                jQuery('#qr-177').autocomplete({
                    source: data,
                    delay:0
                });
            }
        });
    });

    
    function acesearchsubmit() {
        var moquery = document.getElementById("qr-177").value.length;

        var submited = document.getElementById("qr-177").value;

        submited = submited.replace(/'/gi, "''");

        document.getElementById("qr-177").value = submited;

        if (moquery >= "3") {
            return true;
        }
        else {
            alert("Please, make sure that your query length is higher than 3 characters.");
            return false;
        }
    }
</script>



        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome">
							<div class="topLeft">
<table width="675px" border="0" cellspacing="0" cellpadding="0" class="containerBoxLeftTopPublished">
<tr>
<td width="411px" class="textPublished">Published  06/02/2020</td>

<td width="19px"><a href="/sendEmail.php?articleName=Expressive Art in the Early 20th Century&articleURL=https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><img src="/templates/studio/images/email.png" width="19" height="9" alt="email" /></a></td>

<td width="50px" class="textEmailPrint"><a href="/sendEmail.php?articleName=Expressive Art in the Early 20th Century&articleURL=https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;">E-MAIL</a></td>

<td width="39px"><a href="https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh?id=4247&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/studio/images/print.png" width="39" height="15" alt="print" /></a></td>

<td width="70px" class="textEmailPrint"><a href="https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh?id=4247&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">PRINT</a></td>

<td width="25px" class="facebook">
    <a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh', 'newwindow', 'width=620, height=680'); return false;"><img src="/images/facebookShare.png"></a>
</td>
<td width="24px">
<center> <a href="http://twitter.com/home?status=Currently reading https%3A%2F%2Fwww.studiointernational.com%3A443%2Findex.php%2Fexpressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh" title="Click to send this page to Twitter!" target="_blank" rel="nofollow"><img src="https://twitter.com/favicon.ico"/></a></center></td>
</tr>
</table>
</div>
                <!-- social networks -->
                 
<div class="containerBoxLeftCentralLeftLeft">

	
	        <div class="containerBoxLeftCentralLeftLeftImagem">
            <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
            <div id="gallery">
				                    <a class="fancybox" rel="group" title="Ernst Ludwig Kirchner. Japanisches Theater [Japanese Theatre], 1909. Oil on canvas, 113.7 x 113.7 cm. National Galleries of Scotland. Photo: Antonia Reeve."
                       href="/images/articles/e/077-expressive-art-2020/japanisches-theater-japanese-theatre.jpg">
                        <img src="/images/articles/e/077-expressive-art-2020/japanisches-theater-japanese-theatre.jpg"
                             alt="Ernst Ludwig Kirchner. Japanisches Theater [Japanese Theatre], 1909. Oil on canvas, 113.7 x 113.7 cm. National Galleries of Scotland. Photo: Antonia Reeve." style="width:150px; height:auto;"/>
                    </a>
																																																																																                <br/><br/>
            </div>
        </div>
	
	
	
	
	        <div class="containerBoxLeftCentralLeftLeftLink">
            <ul id="containerBoxLeftCentralLeftLeftLinkList">
                <li><h3>Link</h3></li>
                <li><p><a href="https://www.nationalgalleries.org/exhibition/expressive-art-early-20th-century"
                          target="_blank">Scottish National Gallery of Modern Art (One), Edinburgh</a></p></li>
                <li><p><a href="/"
                          target="_blank"></a></p></li>
            </ul>
        </div>
	
			<div class="containerBoxLeftCentralLeftLeftLink">
		<ul id="containerBoxLeftCentralLeftLeftLinkList">
			<br /><br />
		<li><h3>Studio links</h3></li>
<li>
	<p>
		<a href="/index.php/albert-reuss-review-truro-cathedral-newlyn-art-gallery-holocaust-memorial-day">
			Albert Reuss		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/cut-and-paste-400-years-of-collage-review-scottish-national-gallery-of-modern-art-edinburgh">
			Cut and Paste: 400 Years of Collage		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/natalia-goncharova-review-tate-modern-london">
			Natalia Goncharova		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/painter-mentor-magician-otto-mueller-and-his-network-in-wroclaw-review">
			Painter. Mentor. Magician. Otto Mueller and his Network in Wrocław		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/gabriele-munter-painting-to-the-point-review-museum-ludwig-cologne">
			Gabriele Münter: Painting to the Point		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/modern-couples-art-intimacy-avant-garde-review-barbican">
			Modern Couples: Art, Intimacy and the Avant-garde		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/the-armory-show-2018-art-fair-new-york-city">
			The Armory Show 2018		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/emma-elliott-interview-being-human-is-the-most-important-thing">
			Emma Elliott: ‘Being human is the most important thing. Just being human and not fighting’		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/maud-sulter-syrcas-review-autograph-abp-london">
			Maud Sulter, Syrcas		</a>
	</p>
</li>
<li>
	<p>
		<a href="/index.php/revolutionary-impulse-the-rise-of-the-russian-avant-garde-review-moma">
			A Revolutionary Impulse: The Rise of the Russian Avant-Garde		</a>
	</p>
</li>
		</ul>
</div>

    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
 

                <!-- images and links -->
                
                <!-- covers -->
                
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
			
			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">










<div id="cck3098" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck3098_mainbody" class="cck-pos-mainbody seb_css3 vertical cck3098-deepest">
		<div id="cck3098_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck3098_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Expressive Art in the Early 20th Century</h1>
<h2>This is a small but moving display that, 75 years after the Holocaust, reminds us of the need for courageous art</h2>		<img src="/image_article.php?image=images/articles/e/077-expressive-art-2020/japanisches-theater-1000.jpg" />
<br /></br>
<p><span style="text-decoration: underline;"><a href="https://www.nationalgalleries.org/exhibition/expressive-art-early-20th-century">Scottish National Gallery of Modern Art (One)</a></span>, Edinburgh<br /> Until 28 February 2020</p>
<p>by CHRISTIANA SPENS</p>
<p>From moving paintings inspired by Russian iconography and Jewish persecution to experimental, vibrant visions of the French countryside, this slight but carefully curated selection of expressive art at the Scottish National Gallery of Modern Art is a welcome reminder of the subversive potential of representations and explorations of emotional life in a world that so often erases some mental lives over others. It is also a chance to see the expressionist style as it emerged all over Europe in the early 20th century, rather than focusing entirely on German or Austrian art. Bringing in work from French fauvism, the Scottish colourists and Russian painters, as well as striking work by the German and Austrian expressionists, it shows how these disparate artists used emotion and visceral expression to resist the cruelty and inhumanity of their times.</p>
<p><br /><img src='/images/articles/e/077-expressive-art-2020/le-mas-passe-temps-c-ret.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Chaim Soutine. Le Mas Passe-Temps, Céret, 1920-21. Oil on canvas, 62.8 x 86.3 cm. National Galleries of Scotland. Photo: Antonia Reeve.</i><br /></p>
<p>Taken from the gallery’s magnificent permanent collection, certain pieces not only stand out, but also manage to cast light on complex modern situations and lives. Natalia Goncharova’s Rabbi with Cat (c1912), in particular, strikingly expresses the trepidation and sadness of this figure, as he flees a massacre of Jews. This beautiful painting, showing the rabbi holding his pet cat as the Madonna typically holds an infant Jesus, expresses a deep and anguished sorrow for the victims of fascism and antisemitism in a way that is immediately recognisable and, unfortunately, still very relevant. Indebted to the Russian iconography that Goncharova would have grown up around, the elevation of the Rabbi and his cat to transcendent, spiritual figures (particularly through the inclusion of the hand of God, seen in the top-left corner, blessing the Rabbi) implies a sense of hope and goodness in spite of the hellishness of the lived reality of this figure and those he represents.</p>
<p><br /><img src='/images/articles/e/077-expressive-art-2020/frauenkopf-head-of-a-woman.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Alexej Von Jawlensky. Frauenkopf [Head of a Woman], c1911. Oil on millboard laid on plywood, 52.2 x 50.2 cm. National Galleries of Scotland. Photo: Antonia Reeve.</i><br /></p>
<p>In Frauenkopf (Head of a Woman) (1911), Alexej von Jawlensky also continues in the tradition of Russian icon painting and, in the early expressionist tendency to adapt this tradition to the secular, paints an unnamed woman as if she were a saint. In Mikhail Larionov’s Soldier in a Wood (c1911), there is strong evidence of the influence of “primitive” Russian sources, such as folk art, sign-paintings and children’s art and toys, creating a sense of foreboding and anxiety in the ominous fairytale forest in the background and the disarming, puppet-like soldier.</p>
<p>French painter André Derain creates a more joyful scene in his vibrant landscape Collioure (1905), which depicts the small fishing village on the Mediterranean coast, close to the border with Spain. Derain and Henri Matisse spent the summer of 1905 in Collioure, apparently perfecting this technique of combining bright, clashing colours with rough brushwork, to break away from impressionism and an atmosphere of complacency that no longer fulfilled them. This new style would later inspire the derogatory nickname for these and similarly innovative artists as “Les Fauvres” – or the wild beasts – by a critic in Paris.&nbsp;</p>
<p>Ernst Ludwig Kirchner’s striking painting Japanisches Theater (1909) shows the interaction between the French and German expressionists. Although Kirchner was central to the expressionist movement in his native Germany, his depiction of a play here owes much to the flat, decorative style of Matisse and the vibrancy of Derain and his forebears Paul Gauguin and Vincent Van Gogh. Emil Nolde, like Kirchner, a member of the Dresden-based Die Brücke group, further reveals – in his painting Kopf (Head) (1913) – the ways in which cross-pollination of styles and cultural artefacts at this time allowed for the development and enrichment of art practice across Europe and beyond.&nbsp;</p>
<p><br /><img src='/images/articles/e/077-expressive-art-2020/m-dchenkopf-sich-umwendend-head-of-a-girl-looking.jpg' style='width: 470px;'><br /><i style='font-size: 90%'>Wilhelm Lehmbruck. Mädchenkopf, sich umwendend (Head of a Girl Looking Over her Shoulder), 1913-14 (posthumous cast). Terracotta, 39.5 x 27 x 18.5 cm. Scottish National Gallery of Modern Art, Edinburgh.</i><br /></p>
<p>As fascism rose in the years that followed – and as the works of the expressionist artists were widely derided as “degenerate art” by the Nazis and their counterparts elsewhere – the desire to represent emotion and mood came to be thought of as in opposition to “German” values. It is bizarre to think that a movement that now seems so centrally German, so much a part of German culture, was at this time expunged (along with the artists) as treacherous. These expressionists thought of themselves as proponents of a “new objectivity”, however; in their assertion of their own subjectivity, they made personal perspectives real and meaningful, and this was precisely what scared the fascist regime. They made people – any and all people – important. They called for human experience to be expressed, represented and shared, for the spiritual in the secular to be revealed, and for the value of everyday people to be celebrated. This turned out to be radical enough to justify, to the Nazis, the exile and sometimes death of those artists.</p>
<p>The story of expressionist art in the early 20th century is the story of a resistance against fascism, from before it even had a face, a party or a name. Fascism would also bring the movement to a swift end. In one haunting work, Ernst Barlach’s Das Schlimme Jahr 1937 (The Terrible Year 1937), a maudlin figure is carved from wood. This sculpture was carved in 1936, but given its allegorical title the following year in response to Hitler’s Degenerate Art exhibition, in which Barlach was included. By the summer of 1937, almost 400 of Barlach’s works had been confiscated from German museums, as part of Hitler’s shutdown of the avant garde. Here, Barlach’s figure mourns what has already happened, and what is happening, as Germany and Austria’s Jewish people, its leftwing community, its Gypsies, its avant garde and its gay people, were crushed and exiled.</p>
<p>Expressionism shows the way in which European artists shared and enriched one another, and resisted the widespread dehumanisation that would ultimately be their own demise. They elevated everyday emotional lives, the passion and integrity with which they and their friends and acquaintances lived. They are a testament to who and what was lost, but also what remains, years later, in this spirit and those who continue to fight for it. Seventy-five years after the Holocaust, this is a moving and beautiful display that reminds us of the continued need for subversive and courageous art, art that is empathetic and communal, in the face of new threats.</p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>
<div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.studiointernational.com/index.php/expressive-art-in-the-20th-century-review-national-gallery-modern-art-edinburgh" data-width="550" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="time"></div></div>

	
</div>

<script>
$(window).load( function()
{

  $('.sourcecoast').css('border-color', "#FFFFFF");

});
</script>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                    
                    <!-- covers -->

					<a href="http://studiointernational.com/index.php/cybernetic-serendipity-the-computer-and-the-arts" target="_blank"> <img src="/images/banners/cybernetic-serendipity-2018/cybernetic-serendipity-ad-300x300.jpg" style="margin-bottom: 4px"> </a>

                    
                    <!-- latest review -->
					                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>
        <div class="containerContent">
			        </div>
    </div>
    <!-- end containerContent -->

    </div>
    <!-- end containerBox -->

    <br/><br/>

	
<div class="footerBox">
    <div class="footerContent">
        <div class="footerMain">
                        <a href="/">
		                    <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
	                            </a>
		                        <div class="spacer"></div>
            <span class="copyrightText"> Copyright © 1893–2019  Studio International Foundation.
								<br/>
								<br/>
								The title Studio International is the property of the
								<br/>
								Studio International Foundation and, together with<br/>
								the content, are bound by copyright. All rights reserved.</span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <style type="text/css">
                    .tg {
                        border-collapse: collapse;
                        border-spacing: 0;
                        border: none;
                    }

                    .tg td {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg th {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        font-weight: normal;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg .tg-2n8g {
                        font-size: 16px;
                        font-family: Arial, Helvetica, sans-serif !important;;
                        vertical-align: top
                    }
                </style>
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/"
                                   style="margin-left: -30px;">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            <style type="text/css">
                .tg2 {
                    border-collapse: collapse;
                    border-spacing: 0;
                    border: none;
                }

                .tg2 td {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 th {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    font-weight: normal;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 .tg2-yw4l {
                    vertical-align: top
                }
            </style>
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>
                    <th class="tg2-yw4l"><a
                                href="feed://www.studiointernational.com/index.php/component/obrss/studio-international-rss"
                                target="_blank"><img
                                    src="/templates/studio/images/rss-icon.png"
                                    width="35" height="35" alt="RSS feed"/></a></th>
                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studio.international/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>
</body>

<script type="text/javascript">
    $(window).load(function () {
        if ($('.containerHomeLeft').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerHomeLeft').height());
        } else {
            $('.containerHomeLeft').height($('.containerHomeMiddle').height());
        }

        if ($('.containerBoxRight').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerBoxRight').height() - 30);
            $('.containerHomeLeft').height($('.containerBoxRight').height() - 30);
        }

        //$('#acesearchModule-177').append('<div class="selectHide" style="display: none;"><select id="order" name="order" size="1"><option value="date" selected="selected"></option></select></div>');

    });
</script>


<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
</script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>

</html>
