<script type="text/javascript">
    WebFontConfig = {
        google: {families: ['Open+Sans:400,300:latin']}
    };
    (function () {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })(); </script>




<!-- check if it is the home page -->

<!-- check the pages -->

<!-- full url -->


<!-- check if the article is older than 2 months -->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# studio_international: http://ogp.me/ns/fb/studio_international#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb"
      lang="en-gb">

<head>

    <!-- page title -->
	
    <!-- facebook og info -->
    
    
    
    

	<meta property="og:image" content="https://www.studiointernational.com/images/articles/s/susan-philipsz-2012/edinburgh-art-festival-portait-of-susan-philipsz-courtesy-stuart-armitt-b.jpg" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/s/susan-philipsz-2012/edinburgh-art-festival-portait-of-susan-philipsz-courtesy-stuart-armitt-b.jpg" /><meta property="og:image:url:width" content="500" /><meta property="og:image:url:width" content="750" /><meta property="og:image:url" content="https://www.studiointernational.com/images/articles/s/susan-philipsz-2012/eaf-w&ak-johnston-time-gun-map-1879-b.jpg" /><meta property="og:image:url:width" content="500" /><meta property="og:image:url:width" content="517" />
    <!-- css -->
    <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css"/>
    <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioBasic.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHeader.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioFooter.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioContainer.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArticle.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioComment.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearch.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioHome.css" type="text/css"
          media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLatest.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioArchive.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioLogin.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioYearbook.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/studioSearchBox.css"
          type="text/css" media="screen"/>
    <link rel="stylesheet"
          href="/templates/studio/css/removeItemPage.css"
          type="text/css" media="screen"/>

    <meta name="viewport" content="width=1030"/>
    <base href="https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Susan Philipsz" />
	<meta name="author" content="MK PALOMAR" />
	<meta name="description" content="Susan Philipsz Timeline 2012, The Edinburgh Arts Festival 2012. The artist Susan Philipsz launched her work Timeline 2012 up at The Old Calton Burial Ground looking out over Edinburgh. This Glaswegian Berliner, the only sound artist to win the Turner Prize (2010), stood by the martyr’s monument to introduce her work" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ships and Sirens at Festival time, Studio International</title>
	<link href="/templates/studio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/cck/css/cck.css" rel="stylesheet" type="text/css" />
	<link href="/media/cck/css/cck.content.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/acesearch.css" rel="stylesheet" type="text/css" />
	<link href="https://studiointernational.com/components/com_acesearch/assets/css/jquery-ui.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#cck565_m100.cck-m100 {margin: 0 0 0 0px !important;}/* Variation: seb_css3 */
div.seb_css3 { background-color:none; border:0px solid #dedede; position:relative; padding:5px; -moz-border-radius:5px; -webkit-border-radius:5px; border-radius:5px; overflow:hidden; }

	</style>
	<script src="/media/jui/js/jquery.min.js?b96d52be046fd5a6578bea7f390ee2d2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b96d52be046fd5a6578bea7f390ee2d2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b96d52be046fd5a6578bea7f390ee2d2" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?b96d52be046fd5a6578bea7f390ee2d2" type="text/javascript"></script>
	<script src="/media/cck/js/cck.core-3.8.1.min.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/media/sourcecoast/js/jq-bootstrap-1.8.3.js" type="text/javascript"></script>
	<script src="https://studiointernational.com/components/com_acesearch/assets/js/jquery-ui.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCck.Core.baseURI = "";
	</script>
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://studiointernational.com/';
jfbc.return_url = 'L2luZGV4LnBocC9zaGlwcy1hbmQtc2lyZW5zLWF0LWZlc3RpdmFsLXRpbWU=';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '76d9361c76e1d615cac2adc0a10da551';
jfbc.init();
</script>
	<meta property="og:url" content="https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time"/><meta name="twitter:title" content="Ships and Sirens at Festival time, Studio International"/><meta property="og:title" content="Ships and Sirens at Festival time, Studio International"/><meta name="twitter:description" content="Susan Philipsz Timeline 2012, The Edinburgh Arts Festival 2012. The artist Susan Philipsz launched her work Timeline 2012 up at The Old Calton Burial Ground looking out over Edinburgh. This Glaswegian Berliner, the only sound artist to win the Turner Prize (2010), stood by the martyr’s monument to introduce her work"/><meta property="og:description" content="Susan Philipsz Timeline 2012, The Edinburgh Arts Festival 2012. The artist Susan Philipsz launched her work Timeline 2012 up at The Old Calton Burial Ground looking out over Edinburgh. This Glaswegian Berliner, the only sound artist to win the Turner Prize (2010), stood by the martyr’s monument to introduce her work"/><meta name="twitter:card" content="summary"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="301257776638870"/><meta property="og:locale" content="en_gb"/><meta property="og:site_name" content="Studio International - Visual Arts, Design and Architecture"/>
	
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />


    <!-- javascript -->
    <script src="/templates/studio/js/blockImages.js" type="text/javascript"></script>

    <!-- lightbox -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.2.3.min.js"></script>

    <link rel="stylesheet" href="/fancybox/source/jquery.fancybox.css?v=2.1.7" type="text/css" media="screen"/>
    <script type="text/javascript" src="/fancybox/source/jquery.fancybox.pack.js?v=2.1.7"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
    <link rel="stylesheet" href="/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css"
          media="screen"/>
    <script type="text/javascript" src="/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>

    <script src="https://f.vimeocdn.com/js/froogaloop2.min.js"></script>

    <script type="text/javascript">
        $(document).ready(function () {

            $(".vimeo").fancybox({
                fitToView: false,
                width: '62%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".youtube").fancybox({
                fitToView: false,
                width: '60%',
                height: '68%',
                autoSize: false,
                closeClick: false,
                openEffect: 'elastic',
                closeEffect: 'elastic',
                type: 'iframe'
            });

            $(".fancybox").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                loop: false,
                nextClick: true,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                    var groupLength = this.group.length;
                    var thisIndex = this.index + 2;
                    // index starts at "0"
                    $(".fancybox-image").on("click", function () {
                        if (thisIndex > groupLength) {
                            $.fancybox.close();
                        } else {
                            thisIndex++;
                        }
                    });
                }
            });

            $(".slideshow").fancybox({
                openEffect: 'elastic',
                closeEffect: 'elastic',
                autoPlay: true,
                playSpeed: 3000,
                helpers: {
                    title: {
                        type: 'inside'
                    }
                },
                beforeShow: function (opt) {
                    this.element.title = '<div id="tip7-title"><span><a href="javascript:;" onclick="$.fancybox.close();"></a></span>' + (this.title && this.title.length ? '<b>' + this.title + '</b>' : '') + '<br />Image ' + (this.index + 1) + ' of ' + this.group.length + '</div>';
                    this.title = this.element.title;
                }
            });

        });
    </script>

    <script type="text/javascript">
        function showHideSearch() {
            $("#searchBox").slideToggle(400, function () {
                $("#qr-177").focus();
            });
            $("#qr-177").val("");
            $("#qr-177").blur(function () {
                $("#qr-177").val("");
            });
        }
    </script>

</head>

<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.3',appId: '301257776638870', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
jfbc.social.googleAnalytics.trackFacebook();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>



<div class="headerBox">
    <div class="headerContent">
        <div class="headerContentLeft">
            <a href="/"><img
                        src="/templates/studio/images/studioInternational.png"
                        width="294" height="25" alt="logo studio international"/></a><!-- nao é a home page -->
        </div>
        <div class="headerContentRight">
            <div class="headerContentRightBottomMenu">
                <nav>
                    <ul class="menuHeaderTexto">
						                            <li>
                                <a class="white" href="/">Home</a>
                            </li>
						                        <li>
                            <a class="white" href="/index.php/archive?show=1">Archive</a>
                            <ul>
																                                    <li><a href="/index.php/archive?show=1">All Articles</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=2">Videos</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=3">Interviews</a>
                                    </li>								                                    <li><a href="/index.php/archive?show=4">Video
                                        Interviews</a></li>								                                    <li><a href="/index.php/archive?show=5">CyberArt</a>
                                    </li>                                <li style="text-align: left;"><a
                                            href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic
                                        Serendipity</a></li>
                            </ul>
                        </li>
                        <li>
                            <a class="white" href="/3D/">CyberArt</a>
                        </li>
                        <li>
                            <a class="white">About Studio</a>
                            <ul>
								                                    <li><a class="white"
                                           href="/index.php/about-studio-history">A brief
                                            history</a></li>
																                                    <li><a class="white" href="/index.php/contributors">Contributors</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/yearbooks">Yearbooks</a>
                                    </li>
																                                    <li><a class="white" href="/index.php/contact-us">Contacts</a>
                                    </li>
								                            </ul>
                        </li>
                        <li>
							<a href="#" onclick="showHideSearch()">                            <img src="/templates/studio/images/search.png"
                                 width="29" height="26" alt="logo studio international"/>
							</a>                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

<div id="searchBox">
    <div id="searchBoxContent">
        <div class="searchBoxLeft">
            <img src="/templates/studio/images/searchBigger.png"
                 width="34" height="33" alt="search"/>
        </div>
        <div class="searchBoxRight">
            
<form id="acesearchModule-177"
      action="/index.php/component/acesearch/search" method="post"
      name="acesearchModule" onsubmit="return acesearchsubmit();">
    <div class="search acesearch_bg_module">
        <input type="text" name="query" value="search" id="qr-177" class="acesearch_input_module_simple" onblur="if(this.value=='') this.value='search';" onfocus="if(this.value=='search') this.value='';" style="margin-right:5px;" /><div class="acesearch_clear"></div>    </div>

    <input type="hidden" name="option" value="com_acesearch"/>
    <input type="hidden" name="view" value="search"/>
    <input type="hidden" name="task" value="search"/>
</form>
<div class="acesearch_clear"></div>


<script type="text/javascript">

    

    jQuery(document).ready(function () {
        jQuery.ajax({
            type: "POST",
            dataType: "json",
            url: '/index.php/component/acesearch/?task=complete&format=raw',
            success: function (data) {
                jQuery('#qr-177').autocomplete({
                    source: data,
                    delay:0
                });
            }
        });
    });

    
    function acesearchsubmit() {
        var moquery = document.getElementById("qr-177").value.length;

        var submited = document.getElementById("qr-177").value;

        submited = submited.replace(/'/gi, "''");

        document.getElementById("qr-177").value = submited;

        if (moquery >= "3") {
            return true;
        }
        else {
            alert("Please, make sure that your query length is higher than 3 characters.");
            return false;
        }
    }
</script>



        </div>
    </div>
</div>


    <div class="containerBox">

        <div class="containerContent">

			<div class="containerSpaceTop"></div>
			<div class="containerBoxLeftNotHome">
							<div class="topLeft">
<table width="675px" border="0" cellspacing="0" cellpadding="0" class="containerBoxLeftTopPublished">
<tr>
<td width="411px" class="textPublished">Published  10/08/2012</td>

<td width="19px"><a href="/sendEmail.php?articleName=Ships and Sirens at Festival time&articleURL=https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;"><img src="/templates/studio/images/email.png" width="19" height="9" alt="email" /></a></td>

<td width="50px" class="textEmailPrint"><a href="/sendEmail.php?articleName=Ships and Sirens at Festival time&articleURL=https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time" title="Email" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;">E-MAIL</a></td>

<td width="39px"><a href="https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time?id=1511&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/studio/images/print.png" width="39" height="15" alt="print" /></a></td>

<td width="70px" class="textEmailPrint"><a href="https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time?id=1511&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">PRINT</a></td>

<td width="25px" class="facebook">
    <a href="https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time', 'newwindow', 'width=620, height=680'); return false;"><img src="/images/facebookShare.png"></a>
</td>
<td width="24px">
<center> <a href="http://twitter.com/home?status=Currently reading https%3A%2F%2Fwww.studiointernational.com%3A443%2Findex.php%2Fships-and-sirens-at-festival-time" title="Click to send this page to Twitter!" target="_blank" rel="nofollow"><img src="https://twitter.com/favicon.ico"/></a></center></td>
</tr>
</table>
</div>
                <!-- social networks -->
                 
<div class="containerBoxLeftCentralLeftLeft">

	
	        <div class="containerBoxLeftCentralLeftLeftImagem">
            <div id="clickToEnlarge"><p class="gray">Click on the pictures below to enlarge</p></div>
            <div id="gallery">
				                    <a class="fancybox" rel="group" title="Portrait of Susan Philipsz in Old Calton Cemetery, Edinburgh. Photograph: Courtesy Stuart Armitt."
                       href="/images/articles/s/susan-philipsz-2012/edinburgh-art-festival-portait-of-susan-philipsz-courtesy-stuart-armitt-b.jpg">
                        <img src="/images/articles/s/susan-philipsz-2012/edinburgh-art-festival-portait-of-susan-philipsz-courtesy-stuart-armitt-b.jpg"
                             alt="Portrait of Susan Philipsz in Old Calton Cemetery, Edinburgh. Photograph: Courtesy Stuart Armitt." style="width:150px; height:auto;"/>
                    </a>
								                    <a class="fancybox" rel="group" title="W&AK Johnston. Time Gun Map, 1879. Reproduced by permission of the Trustees of the National Library of Scotland."
                       href="/images/articles/s/susan-philipsz-2012/eaf-w&ak-johnston-time-gun-map-1879-b.jpg">
                        <img src="/images/articles/s/susan-philipsz-2012/eaf-w&ak-johnston-time-gun-map-1879-b.jpg"
                             alt="W&AK Johnston. Time Gun Map, 1879. Reproduced by permission of the Trustees of the National Library of Scotland." style="width:150px; height:auto;"/>
                    </a>
																																																																												                <br/><br/>
            </div>
        </div>
	
	
	
	
	        <div class="containerBoxLeftCentralLeftLeftLink">
            <ul id="containerBoxLeftCentralLeftLeftLinkList">
                <li><h3>Link</h3></li>
                <li><p><a href="http://www.edinburghartfestival.com/commissions/susan_philipsz2C_timeline/"
                          target="_blank">The Edinburgh Arts Festival 2012</a></p></li>
                <li><p><a href="/"
                          target="_blank"></a></p></li>
            </ul>
        </div>
	
			<div class="containerBoxLeftCentralLeftLeftLink">
		<ul id="containerBoxLeftCentralLeftLeftLinkList">
			<br /><br />
		<li><h3>Studio links</h3></li>
<li>
	<p>
		<a href="/index.php/vic-mcewan-cad-factory-new-south-wales-harmonic-oscillator-tate-liverpool-interview">
			Vic McEwan: ‘I played a paddle-steamer to an audience of 1,000 and used a hospital bed as a cello’		</a>
	</p>
</li>
		</ul>
</div>

    <div class="containerBoxLeftCentralLeftLeftBanner">
		<div class="bannergroup">


</div>
    </div>
</div> <!-- end containerBoxLeftCentralLeftLeft -->
 

                <!-- images and links -->
                
                <!-- covers -->
                
                <!-- vintage studio cover logo -->
                
                
                <!-- archive -->
                
                <!-- login -->
                
                <!-- login -->
			
			<div class="containerBoxLeftCentralLeftRight">            <!-- MAIN CONTENT -->
            <!-- title capsule -->

			
                <div class="item-page">










<div id="cck565" class="cck-f100 cck-pad-8">
	<div>
        				                                    <div class="cck-line-body">
                                                                                                                                                                            	<div class="cck-plr cck-ptb">
                        	                <div id="cck565_mainbody" class="cck-pos-mainbody seb_css3 vertical cck565-deepest">
		<div id="cck565_art_introtext" class="cck_contents cck_content cck_wysiwyg_editor cck_art_introtext"><div id="cck565_value_art_introtext" class="cck_value cck_value_wysiwyg_editor"><h1>Ships and Sirens at Festival time</h1>
<p>Susan Philipsz <em>Timeline</em> 2012<br /> The Edinburgh Arts Festival 2012</h2>
<p>by MK PALOMAR</p>
<h2>The artist Susan Philipsz launched her work <em>Timeline </em>2012 up at The Old Calton Burial Ground looking out over Edinburgh. This Glaswegian Berliner, the only <span style="text-decoration: underline;">sound</span> artist to win the Turner Prize (2010), stood by the martyr’s monument<sup>1</sup> to introduce her work. Photographers snap Philipsz among the gravestones.</p>
<p>“Time Line<em> goes in a straight line from Nelson’s monument on Calton Hill to North Bridge, Waverly Bridge and the Scottish National Gallery, it’s my voice in very short bursts and it cuts across all the ambient sound.”</em><sup>2</sup>
</p>
<p><iframe src="http://player.vimeo.com/video/47299966" width="500" height="400" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe> <p><a href="http://vimeo.com/47299966">Susan Philipsz Timeline</a> from <a href="http://vimeo.com/studiointernational">studio international</a> on <a href="http://vimeo.com">Vimeo</a>.</p></p>
<p><em>Artist Susan Philipsz launching her work Timeline 2012 at The Edinburgh Arts Festival 2012. Recorded at The Old Calton Burial Ground, Edinburgh, 1 August 2012. Recording image and editing by MK Palomar for</em> Studio International.</p>
<p>Philipsz explains that when she first visited Edinburgh she noticed the time ball (on top of The Nelson Monument on Calton Hill), which (since 1852) falls at one o’clock everyday in order that sailors and captains can synchronise their chronometers. Later the One O’Clock Gun was introduced, to insure that even in bad visibility everyone knew when it was one o’clock. Philipsz found a Time Gun map,<sup>3</sup> showing graphically how long it took for the sound of the gun to travel over the city:</p>
<p>“… <em>That made me really think about sound in a city wide scale and I’d read somewhere that British ships’ horn notes weren’t just one note they were three harmonising notes </em>[…]<em> a guy from Edinburgh, John Robison (Physicist 1709–1805), invented the first Siren </em>(1799 – Robison had wanted to mechanically emulate the female voice). “<em>It was originally supposed to be a musical instrument </em>[…]<em> and it played under water </em>[…]<em> so that’s where it got the name Siren after the mythological siren </em>[…]<em> At that time Edinburgh was fascinated with Greek Mythology </em>[…]<em> you can see it reflected in the architecture”</em>
</p>
<p>The chord Philipsz sings – three harmonised notes in G (G A and D), rang over our heads and like Thoreau’s bell<sup>4</sup> and Proust’s train<sup>5</sup> we heard the structure and the condition of the city in the sound of Philipsz’s voice. That this brief female calling can seem so like a ship’s horn is surprising, because Philipsz’s melodious speaking voice, her long red hair and petite physique are perfectly suited to that of a beguiling mythological figure, so in the context of this particular work (<em>Timeline </em>2012), while sounding like a ship and looking like a Siren, Philipsz resonates place, and plays wonderfully with the slipperiness of interpretation and embodiment.</p>
<p><strong>References</strong>
</p>
<p>1. Built in 1844 the obelisk “<em>commemorates Scottish political martyrs of 1793, who were charged with sedition and transported to Australia for demanding legal and parliamentary reform</em>.”&nbsp; <a href="http://www.scottish-places.info/features/featurefirst10381.html">http://www.scottish-places.info/features/featurefirst10381.html</a>
</p>
<p>2. Edited documentation of this event (recorded on August 1st 2012) and of a brief interview with the author of this review, is available through the sound link accompanying this text.</p>
<p>3. <a href="http://www.edinburghartfestival.com/commissions/">http://www.edinburghartfestival.com/commissions/</a> susan_philipsz2C_timeline/</p>
<p>4. Thoreau, in his text <em>Sounds</em>, understood that the echoes of the bells he heard through the woods were ‘to some extent original sound … not merely a repetition… but partly the voice of the wood’ H. D. Thoreau, <em>The Portable Thoreau</em>, ed. C. Bode, New York, London Penguin Books, 1982, p. 375.</p>
<p>5. Marcel Proust, in his text <em>Swann’s Way</em>,tells us how sound describes the shape and quality of an environment: ‘I could hear the whistling of trains, which now nearer and now further off, punctuating the distance like the note of a bird in a forest, showed me in perspective the deserted countryside … M. Proust, <em>In Search of Lost Time</em>, volume 1, <em>Swann’s Way</em>, London: Vintage Books, 2002, pp. 1–2.</p></div></div>    
</div>                            	    </div>
                                                                                                                                            <div class="clr"></div>	
                    </div>
                                        			            	    	        </div>
</div>
<div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://www.studiointernational.com/index.php/ships-and-sirens-at-festival-time" data-width="550" data-numposts="10" data-colorscheme="light" data-mobile="false" data-order-by="time"></div></div>

	
</div>

<script>
$(window).load( function()
{

  $('.sourcecoast').css('border-color', "#FFFFFF");

});
</script>
						</div>            <!-- end containerBoxLeftCentralLeftRight -->
            <div style="clear: both;"></div>
        </div>
        <!-- end containerBoxLeft -->

		            <div class="containerBoxRightNotHome">
                <div class="bannerRight">
                    
                    <!-- covers -->

					<a href="http://studiointernational.com/index.php/cybernetic-serendipity-the-computer-and-the-arts" target="_blank"> <img src="/images/banners/cybernetic-serendipity-2018/cybernetic-serendipity-ad-300x300.jpg" style="margin-bottom: 4px"> </a>

                    
                    <!-- latest review -->
					                </div>

            </div>
		        <!-- end containerBoxRight -->
        <div style="clear:both;"></div>
        <div class="containerContent">
			        </div>
    </div>
    <!-- end containerContent -->

    </div>
    <!-- end containerBox -->

    <br/><br/>

	
<div class="footerBox">
    <div class="footerContent">
        <div class="footerMain">
            <img src="/templates/studio/images/studioInternational_white.png" width="221"
                 height="54" alt="studio international logo"/>
            <div class="spacer"></div>
            <span class="copyrightText"> Copyright © 1893–2017  Studio International Foundation.
								<br/>
								<br/>
								The title Studio International is the property of the
								<br/>
								Studio International Foundation and, together with<br/>
								the content, are bound by copyright. All rights reserved.</span>
        </div>
        <div class="footerMainCentral">
            <img class="floatLeft"
                 src="/templates/studio/images/studio-cover-15-3-1894_footer.jpg" width="90"
                 height="137" alt="studio international cover 1894"/>
            <div class="linksTable">
                <style type="text/css">
                    .tg {
                        border-collapse: collapse;
                        border-spacing: 0;
                        border: none;
                    }

                    .tg td {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg th {
                        font-family: Arial, sans-serif;
                        font-size: 14px;
                        font-weight: normal;
                        padding: 6px 10px;
                        border-style: solid;
                        border-width: 0px;
                        overflow: hidden;
                        word-break: normal;
                    }

                    .tg .tg-2n8g {
                        font-size: 16px;
                        font-family: Arial, Helvetica, sans-serif !important;;
                        vertical-align: top
                    }
                </style>
                <table class="tg">
                    <tr>
                        <th class="tg-2n8g">
							                                <a class="white" href="/"
                                   style="margin-left: -30px;">Home</a>
							                        </th>
                        <th class="tg-2n8g" style="text-align: left;">
							                                <a class="white" href="/index.php/about-studio-history">About
                                    Studio</a>
							                        </th>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/archive?show=1">Archive</a>
							                        </td>
                        <td class="tg-2n8g">
							                                <a class="white" href="/index.php/yearbooks">Yearbooks</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=3">Interviews</a>
                        </td>
                        <td class="tg-2n8g">
							                                <a class="white"
                                   href="/index.php/contributors">Contributors</a>
							                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/index.php/archive?show=2">Video</a>
                        </td>
                        <td class="tg-2n8g">
                                <a class="white" href="/flipbookCyberneticSerendipity/StudioInternationalCyberneticSerendipity-1968.html">Cybernetic Serendipity</a>
                        </td>
                    </tr>
                    <tr>
                        <td class="tg-2n8g">
                            <a class="white" href="/3D/">CyberArt</a>
                        </td>
                        <td class="tg-2n8g">
			                                                <a class="white" href="/index.php/contact-us">Contact us</a>
			                                        </td>
                    </tr>
                </table>
            </div>
        </div>
        <div class="footerMain">
            <style type="text/css">
                .tg2 {
                    border-collapse: collapse;
                    border-spacing: 0;
                    border: none;
                }

                .tg2 td {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 th {
                    font-family: Arial, sans-serif;
                    font-size: 14px;
                    font-weight: normal;
                    padding: 10px 5px;
                    border-style: solid;
                    border-width: 0px;
                    overflow: hidden;
                    word-break: normal;
                }

                .tg2 .tg2-yw4l {
                    vertical-align: top
                }
            </style>
            <table class="tg2">
                <tr>
                    <th class="tg2-031e"><a href="https://twitter.com/studiolatest" target="_blank"><img
                                    src="/templates/studio/images/TwitterLogo_white.png"
                                    width="42" height="35" alt="twitter"/></a></th>
                    <th class="tg2-031e"><a href="https://www.facebook.com/studiointernational/" target="_blank"><img
                                    src="/templates/studio/images/FB.png"
                                    width="35" height="35" alt="facebook"/></a></th>
                    <th class="tg2-yw4l"><a
                                href="feed://www.studiointernational.com/index.php/component/obrss/studio-international-rss"
                                target="_blank"><img
                                    src="/templates/studio/images/rss-icon.png"
                                    width="35" height="35" alt="RSS feed"/></a></th>
                    <th class="tg2-yw4l"><a href="https://www.instagram.com/studio.international/" target="_blank"><img
                                    src="/templates/studio/images/instagram.png"
                                    width="35" height="35" alt="instagram"/></a></th>
                </tr>
            </table>
            <div class="footerMainLine">
                <p class="addressText">
                    Studio International is published by:
                    <br/>the Studio International Foundation, PO Box 1545, <br/>
                    New York, NY 10021-0043, USA</p>
            </div>
        </div>
    </div>
</div>
</body>

<script type="text/javascript">
    $(window).load(function () {
        if ($('.containerHomeLeft').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerHomeLeft').height());
        } else {
            $('.containerHomeLeft').height($('.containerHomeMiddle').height());
        }

        if ($('.containerBoxRight').height() > $('.containerHomeMiddle').height()) {
            $('.containerHomeMiddle').height($('.containerBoxRight').height() - 30);
            $('.containerHomeLeft').height($('.containerBoxRight').height() - 30);
        }

        //$('#acesearchModule-177').append('<div class="selectHide" style="display: none;"><select id="order" name="order" size="1"><option value="date" selected="selected"></option></select></div>');

    });
</script>


<script type="text/javascript">
    /*
	$('iframe').mouseover(function(){
			var player = $("#" + this.id);
			froogaloop = $f(player[0].id);
			froogaloop.api('play');
			player.mouseout(function(){
				froogaloop.api('pause');
			});
		});
		*/
</script>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var pageTracker = _gat._getTracker("UA-8584906-1");
        pageTracker._trackPageview();
    } catch (err) {
    }
</script>

</html>
